Jump to content

Baco3434

Miembros
  • Content Count

    193
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Gijón

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. El vagcom me marca 100% y Estado de la batería 70%. El multimetro marca 12.32 v. Es decir el vagcom tampoco lo marca bien. El coche parado 4 días.
  2. La foto está sacada por fuera debajo del paragolpes por el hueco donde va la bola.
  3. La foto es antes de poner la centralita pero se ve que me faltan piezas. En la foto sólo falta una tuerca que sujeta el negativo de la centralita. La pregunta es sabéis como va enganchada la centralita al chasis.
  4. Ahora la mía que cambie la centralita el otro día. Como os había dicho me dieron un golpe por detrás y todos los problemas fueron a partir de sacar el coche del chapista.
  5. Un compañero me hizo unas fotos a donde va conectada la masa de la centralita al chasis. Por debajo de la defensa donde va la bola de remolque.
  6. Txivory con la luz del maletero consume 1 amperio. Con la puerta abierta y luces de cortesía 5 y pico amperios.
  7. He comprado una otra pinza amperimetrica y los valores fluctúa entre 0.80A y 1.50A después de media hora con el coche cerrado. He mirado el voltaje de los fusibles por si tienen consumo y dan todos 0.00. Con el coche cerrado. Con el coche abierto sin contacto me consume el fusible 12 del portáfusiblestiles negro del lado del acompañante 0.20A El manual dice que a comunicación pero no se exactamente que es.
  8. Se supone que eso lo controla el gestor de bateria? He encontrado la unidad de gestor de bateria la red. Es 4f095181A y el sw: 4f0910181E, igual he la mia, puede ser de otro tipo de motor que no sea el mío he es un 3.0 tdi
  9. Gracias txivvory, entiendo que me dices que lo haga con el coche como si estuviera cerrado pero me sigue sonando la alarma. Probaré otra vez cuando tenga tiempo. Crees que el consumo de las puertas puede ser por no cerrar el coche?
  10. Lo que más consume son las puertas, entre las dos consumen más de 0.60 amperios. Por cierto alguna idea de donde puedo mirar lo del mmi o donde está su centralita.
  11. Lo he vuelto a comprobar y son esos los fusibles que fallan. Fusible 39 izq. es unidad de control de puerta izq. Fusible 6 dcha. es unidad de control de puerta dcha. Fusible 10 es comunicación (según leí en el foro es el MMI) El multimetro marca 0.80 con el coche en reposo sin ningún tipo de luces etc. Cuando quitó el fusible 39 el consumo baja a 0.68, cuando quitó el fusible 6 el consumo baja a 0.17 y cuando quitó el fusible 10 el consumo baja a 0.01. Ahora a ver que me dicen en el taller.
  12. He estado mirando está tarde y ya lo colgaré de noche que volvere a probar pero son los fusibles: 39 lado izquierdo 6 derecha 10 derecha Todo relacionado con las puertas.
  13. Txivori no me olvidé de ti, hice la prueba de la puerta pero hice tantas pruebas que no recuerdo el consumo. Mañana te hago las dos pruebas.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.