Jump to content

Javito_quattro

Miembros
  • Content Count

    81
  • Joined

  • Last visited

1 Follower

About Javito_quattro

  • Birthday 04/18/1985

Información de perfil

  • Género
    Hombre
  • Ubicación
    Monzón (Huesca)
  • Coche
    Audi A6 Allroad 3.0TDI Tiptronic 233cv -
    BMW R NineT
    - Glastron La Raya SSV163 Johnson V4 90cv 2T

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Sí sí, estoy pendiente de que mi mecánico de confianza (suena a tópico pero es realidad, es como el de gas monkey jaja, un máquina que tiene más útiles que en el concepto y que es su hobby, que trabaja con pasión y por gusto) va a comprar la máquina para vaciar todo el ATF y limpiar todo. En cuanto la tenga lo haremos. Este colega es un máquina, da gusto porque se que si un día comete un fallo es porque es humano, no porque no tenga conocimientos o sólo le interese cobrar, al contrario, le gusta reparar, diagnosticar bien y no cambiar al tun tun Hemos restaurado juntos un Vitara y
  2. Pues tendré que revisarlos... porque no se en vuestros coches, pero el mío se come todos los brazos y rotulas y demás que da gusto... eso sí, hago mucha carretera de montaña, para vivir en España mucha nieve, sal... en ese aspecto, buena vida no lleva...
  3. Hombreee cuanto tiempo!! Espero que todo bien! Pues yo eso también lo noto, desde el inicio de los tiempos jaja. Pregunte en el servicio ZF en intermatic en Zaragoza, que entre la 3ª y la 4ª velocidad tiene como "otra" marcha, me dijeron que era algo así como de seguridad, por si el cambio tiene algún problema es donde se queda como protección. Algo así creí entender... pude entenderlo mal o puede que me contaran una de indios y vaqueros y me lo tragué! Así que no lo tengo como un "fallo" sino como algo normal.
  4. Hoy mismo lo he comprobado, estaba casi seguro de que no, pero no quería confirmarlo sin volverlo a probar. En ninguna marcha larga a ningún régimen hace ningún tipo de la más mínima vibración. Ni a 1800 en 3ª en llano... sólo a 1800 en 3ª y subiendo puerto. A 1790 y a 1810 tampoco vibra jajajaja. Es coña, pero es que es un tramo de unas 100 rpm
  5. Pero el ATF no lo he cambiado aún. A ver si haciendolo se solucionara... A ver a mí, sólo me hace ese problema, el resto del cambio va de cine... lo que me daría miedo es que ese problema del convertidor pudiera desembocar en problemas mas gordos de la caja, podría ser? No tengo ni idea...
  6. De todas forma estoy pensando... es que en llano subiendo suave de vueltas de 1600 a 2000 en tercera, buscando esa vibración, volveré a probarlo, pero juraría que no se aprecia nada, es decir, que va perfecto... pero lo confirmaré mañana y os cuento!
  7. Buenas! En lo primero que he pensado es en alguno de esos 2 silentblocks. Llevo 215000km, el ATF lo cambié con 125000 y tenía pensado hacerlo durante lo que queda de este año... pero no se fuera por otra cosa que no el ATF. Si fuera por el ATF no haría alguna tontería más en algún otro régimen o en otra marcha o alguna cosa rara en el funcionamiento normal? el cambio va "perfecto".
  8. Hola a todos! Desde hace unos meses noto una cosa extraña en mi A6 Allroad 3.0TDI tiptronic: en tercera, a 1800 rpm (+-45 km/h), en situaciones sobre todo en las que el coche tiene una resistencia (subiendo un puerto), el coche retemblea de la parte de delante, se nota sobre todo por la zona de los pies digamos, tanto de piloto como de copiloto. En cuanto se supera esas rpm desaparece la vibración. En llano, sin resistencia, es mucho más difícil notarlo. Si pasas por esas 1800 vueltas en otra marcha (en llano, porque un puerto en 4ª no "puede" o no he buscado una zona buena donde p
  9. Ah...preguntare a ver, yo por la foto me guiaba, pero si... igual solo el turbo:( joe pero es que es un coñazo, el otro dia tuve que hacer 30km con el coche limitado y en una subida que hay...
  10. Bueno es este http://turboes.es/turbos-de-intercambio/245-turbo-audi-volkswagen-30-tdi-.html?search_query=53049700050&results=1 a ver si vemos algo en el actuador que podamos meter mano y os cuento
  11. He estado fijandome y tiene razon @juliaars2000 el 99% de las veces me ocurre al parar el coche y volverlo a encender cuando ya ha cogido la temperatura de servicio por decirlo asi o incluso cuando esta haciendo mucho calor, como ha ocurrido esta semana... La semana que viene le meteremos mano, por la diferencia de precio, pondre un turbo entero de intercambio que me sale por 387€, “solo” son unos 150€ mas que un actuador calibrado si no me equivoco. No estamos para regalar el dinero, pero creo que por esa diferencia lo comprare entero, me olvido, y “estreno” turbo.
  12. tuvo problemas con uno que compro calibrado?? si no mañana preguntare si en audi en mi pueblo tienen el ordenador de calibrar los actuadores a mano, porque si aun se lo tienen que mandar de zaragoza como pasaba hace unos años que me dijo el mecanico ya se me complica un poco
  13. Gracias Gonchito!! Para corroborar tu respuesta y contestarme a mi mismo (por si a alguien mas le sirve), esta tarde he hablado con un mecanico que estuvo mucho tiempo en audi en mi pueblo y marcho para dedicarse a otra cosa. Pero el tio controla mucho de la marca, en aquellos tiempos (tampoco hablo de hace tanto, pero 6-7 años si) tenia un allroad c5 como yo y era una maravilla, parecia que estaba dentro de la maquina de diagnosis el tio jajaja. Bueno al lio, me ha dicho lo mismo que tu, que si he puesto limpiacontactos y tal.... que no me lie que 99% es el actuador. Solo que me ha dicho que
×
×
  • Create New...