Jump to content

josualo

Miembros
  • Content Count

    11
  • Joined

  • Last visited

Posts posted by josualo

  1. Buenas a todos a ver si me podeis echar una mano ya que por mas que leo no encuentro solucion a mi problema os comento, tengo una a3 8p con radio concer II le he instalado un rns-e y un bt original el problema esque el navegador radio funciona perfectamente el problema lo tengo con el bt le he puesto todas las conexiones al rnse y en cuanto le doy al contacto pone espere por favor y al rato telefono mal conectado o descolgado y no puedo enlazarlo con ningun tlf ya que no me lo detecta ninguno habia leido que habia que tocar la centralita 17 el canal 62 pero no me deja entrar en ese modulo con el cable que tengo es hex-can y me funciona con la 512 pero con la 607 y 704 no puedo conectarlo ya que no me responde sabe alguien como puedo solucionarlo?

    P.D. - todos los vag que he probado en ninguno me sale los cartelitos donde te indican las codificaciones sabes alguin por que me pasa eso?

     

    UN Saludo

  2. Buenas ya me estoy volviendo loco de tanto leer y no encontrar nada he montado un bt original de audi en mi a4 avant 06 + mmi + volonte multi , he codificado el modulo 56 con el vag y ok pero no me deja aceder al 77 y en el fis tampoco me pone quien me llama habiendo codificado la 17 el problema pueder ser que no tenga conectado el cable de diagnose de mazo de kufatec ya que mi rns-e de serie no tiene ninguno que ponga diagnose ? alguien que me pueda echar una mano

     

    tampoco me funciona el volante para poder descolgar ni la agenda pero veo los numeros y la cobertura en el navegador

     

    Estoy desesperado

  3. Buenas a todos abro este hilo haber si me puede alguien echar una mano . tengo un a4 avant con mmi + volante , me decidi a instalarte el modulo bt original de audi despues de tenerlo todo instalado condifique con el vag la opcion del modulo 56 y en recode le puese 0301715 y en el navi ya veo la rueda para marcar numeros de tlf , en el modulo 17 en el canal 62 tenia 21 y he puesto 23 pero en el fis no me pone quien me llama ni nada , este es el primer problema , luego intento aceder al modulo 77 y no me dejar entrar en este modulo por lo tanto no puedo hacer long coding ni nada ya que me da error . y la agenda tampoco me la vuelca en el navi haber si alguien me echa una mano tengo el vag 504 y el 512.4 con sus correspondientes cables hex can bus ya que me dejo codificar sin ningun problema el modulo 56 .

     

     

    Saludos.

  4. buenas haber si me podeis echar una mano por fin me llego hoy el cable despues de casi un mes que lo habia pedido dandome largas que no tenian el dinero tal tal -.... y eso qeu lo recibieron el mismo dia que selo mande pero bueno ni una disculpa .

     

     

    Tengo un a4 avant con navi de serie y volante multifuncion con levas me podeis indicar la codificacion correcta para dejar funcionando todo ok tlf agenda comandos por voz estos ultimos sabeis cuales son ?

    tengo el vag 504 yo creo que valdra.

     

    Saludos

  5. buenas haber si me podeis echar una mano por fin me llego hoy el cable despues de casi un mes que lo habia pedido dandome largas que no tenian el dinero tal tal -.... y eso qeu lo recibieron el mismo dia que selo mande pero bueno ni una disculpa .

     

     

    Tengo un a4 avant con navi de serie y volante multifuncion con levas me podeis indicar la codificacion correcta para dejar funcionando todo ok tlf agenda comandos por voz estos ultimos sabeis cuales son ?

    tengo el vag 504 yo creo que valdra.

     

    Saludos

  6. BUENAS A TODOS por fin ya tengo el modulo bt,micro,antena y lo unico que me falta es el cable que no se donde comprarlo ya que mi rns-e viene de fabrica estaba pensando en si alguien tiene el esquema para poder hacermelo yo o que tengan la ref del pin out del modulo bt ya que del rns-e veo que hay mucho por ahy saludos a todos y haber si lo dejamos todo puesto.

     

    P.D daemon al final pudiste haceder con tu cable? ya te dije que el mio era con todos los pines.

  7. buenas he leido tu post y yo me disponia a montar la unidad bt que ya la he encargado al concesionario mi pregunta es aparte del modulo bt, microfono y antena que cable me hace falta para conectar el mmi al modulo bt ya que he encontrado nada por ahy , y al final conseguiste confirgurar el fis y el volante para manejar el bt. Haber si me puedes echar una mano

     

    Un saludo

    Josua

×
×
  • Create New...