• Anuncios

    • Junta Directiva

      Acceso al nuevo foro   26/04/17

      Comentarios y avisos nuevo foro: Para acceder al nuevo foro con tu cuenta anterior hay que utilizar el NICK y la contraseña. Ya no se usa el login name. Si usas IOS10 y no te deja loguearte, se debe a que tienes desactivadas las cookies en tu navegador. Actívalas y podrás acceder sin problema. No se ha instalado Tapatalk ya que la nueva versión del foro incluye todas las ventajas que Tapatalk aportaba. De esta manera ahora las fotos subidas no pertencen a Tapatalk (que podía hacer con ellas lo que quisiera), nos quitamos un agujero de vulnerabilidades y además ya no tenemos el perjuicio económico que ocasionaba (entre otras ventajas).

miguelon1

Miembros
  • Contenido

    4
  • Registrado

  • Última Visita

Sobre miguelon1

Información de perfil

  • Género
    Hombre
  • Ubicación
    Donostia/San Sebastián

Actualización de Estado Individual

Ver todas las actualizaciones de miguelon1

  1. ¿Qué tienes en mente?

    1. miguelon1

      miguelon1

      Aqui sigo con mi problema ya que no consigo solucionar la averia,no me marca en el cuadro la temperatura exterior aparece = E el mecánico me ha cambiado el sensor y ha revisado la instalación a mí en el C55 del clima marca=0, Haber si alguien me puede hechar un capote

      Saludos al foro P:D Que no la habia dicho A4-B5-1.9-90 CV-1995

    2. miguelon1

      miguelon1

      Aqui sigo con mi problema ya que no consigo solucionar la averia,no me marca en el cuadro la temperatura exterior aparece = E el mecánico me ha cambiado el sensor y ha revisado la instalación a mí en el C55 del clima marca=0, Haber si alguien me puede hechar un capote

      Saludos al foro P:D Que no la habia dicho A4-B5-1.9-90 CV-1995