Jump to content

Sign in to follow this  
MIKEMP3

Problemas Modulos VAG

Recommended Posts

Tengo el coche hace 5 años y le hice algunas cosas al principio con el OBDII y no le he vuelto a tocar hasta ahora que quiero ver en que rueda me esta fallando el sensor del ABS, no recuerdo con que VAG-Com lo hice por lo que he procedido a bajarme todos los que he visto el caso es que el unico que me funciona es el 311.2 ni 4.40 ni 4.09 ni el 5.041d nuevo.

 

Os cuento el ordenador portatil si tiene puerto serie porque mi OBDII es de este tipo (negro con un conector Serie en el extemo) , cuando selecciono el puerto me lo reconoce ok, le doy a OBDII seleccion y con esta version si me lo reconoce, procedo a intentar ver el modulo ABS individualmente y se queda trying hasta que lo cancela porque no tiene conexión. He cambiado la velocidad del COM por si era eso, tambien he probado con otros modulos como por ejemplo el de la radio que esa si se que funciona ok y tampoco se conecta. Os suena que puede ser. El coche es un A6-2.5V6 TDI como veis en mi ficha del año 99, a ver si se os ocurre algo que sino me toca pasar por caja cuando es una averia de lo más tonta de reparar la de los sensores.

 

Un saludo y gracias a todos.

Share this post


Link to post
Share on other sites

Tengo el coche hace 5 años y le hice algunas cosas al principio con el OBDII y no le he vuelto a tocar hasta ahora que quiero ver en que rueda me esta fallando el sensor del ABS, no recuerdo con que VAG-Com lo hice por lo que he procedido a bajarme todos los que he visto el caso es que el unico que me funciona es el 311.2 ni 4.40 ni 4.09 ni el 5.041d nuevo.

 

Os cuento el ordenador portatil si tiene puerto serie porque mi OBDII es de este tipo (negro con un conector Serie en el extemo) , cuando selecciono el puerto me lo reconoce ok, le doy a OBDII seleccion y con esta version si me lo reconoce, procedo a intentar ver el modulo ABS individualmente y se queda trying hasta que lo cancela porque no tiene conexión. He cambiado la velocidad del COM por si era eso, tambien he probado con otros modulos como por ejemplo el de la radio que esa si se que funciona ok y tampoco se conecta. Os suena que puede ser. El coche es un A6-2.5V6 TDI como veis en mi ficha del año 99, a ver si se os ocurre algo que sino me toca pasar por caja cuando es una averia de lo más tonta de reparar la de los sensores.

 

Un saludo y gracias a todos.

y por que crees que es un sensor..... no es por fastidiarte el dia ... pero prueba si te entra en engine ...si entra y en abs no entra ...amigo mio ...lo que tienes rota es la unidad de mando de abs , y es bien sabido que fallan bastante

Share this post


Link to post
Share on other sites

No entra ni el modulo de la radio. Y estar esta.

 

Tengo el coche hace 5 años y le hice algunas cosas al principio con el OBDII y no le he vuelto a tocar hasta ahora que quiero ver en que rueda me esta fallando el sensor del ABS, no recuerdo con que VAG-Com lo hice por lo que he procedido a bajarme todos los que he visto el caso es que el unico que me funciona es el 311.2 ni 4.40 ni 4.09 ni el 5.041d nuevo.

 

Os cuento el ordenador portatil si tiene puerto serie porque mi OBDII es de este tipo (negro con un conector Serie en el extemo) , cuando selecciono el puerto me lo reconoce ok, le doy a OBDII seleccion y con esta version si me lo reconoce, procedo a intentar ver el modulo ABS individualmente y se queda trying hasta que lo cancela porque no tiene conexión. He cambiado la velocidad del COM por si era eso, tambien he probado con otros modulos como por ejemplo el de la radio que esa si se que funciona ok y tampoco se conecta. Os suena que puede ser. El coche es un A6-2.5V6 TDI como veis en mi ficha del año 99, a ver si se os ocurre algo que sino me toca pasar por caja cuando es una averia de lo más tonta de reparar la de los sensores.

 

Un saludo y gracias a todos.

y por que crees que es un sensor..... no es por fastidiarte el dia ... pero prueba si te entra en engine ...si entra y en abs no entra ...amigo mio ...lo que tienes rota es la unidad de mando de abs , y es bien sabido que fallan bastante

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.