Jump to content

Sign in to follow this  
Roberto30

mmi solo enciende con el coche encendido y no con el contacto

Recommended Posts

Hola compañeros haber si me podéis ayudar.el mmi no m enciende con el contacto y si con el coche encendido.y me da error con el vag en le modulo 56 de radio.

Share this post


Link to post
Share on other sites

hola, que fallo te da?, has intentado limpiar ese fallo? postea algo mas para dar mas info de ese fallo porque así poca cosa, un saludo

Share this post


Link to post
Share on other sites

Hola compañeros haber si me podéis ayudar.el mmi no m enciende con el contacto y si con el coche encendido.y me da error con el vag en le modulo 56 de radio.

Buenas , puede ser que tengas navegador no de serie ?

 

saludos

Share this post


Link to post
Share on other sites

Solucionaste eso ? Ami me paso y tampoco me funcionava la luz alarma al cerrarlo ni tampoco el coming home ....alguien sabe que pasa ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.