Jump to content

No funcionan luces interiores y no abre maletero con llave


larselhefe
 Share

Recommended Posts

Hola, pongo este tema por si alguien mas le pasa o le ha pasado. Tengo un tt del 99, y desde la llave no se me abre el maletero ni la puerta acompañante. En cambio, el maletero si se abre con el botón interior, i la puerta acompañante solo la puedo abrir desde dentro dándole al seguro. Tb quería comentar, que no se me encienden algunas luces de los botones de dentro el coche. Alguien sabe que puede ser? Gracias

 

 

Enviado desde mi iPhone utilizando Tapatalk

Link to comment
Share on other sites


Maletero tienes que quedar presionando el mando un rato, y prueba dar 2 veces al mando el boton de abrir que puedes ter activado la apertura independiente de las puertas

 

 

Enviado desde mi iPhone utilizando Tapatalk

Link to comment
Share on other sites

Maletero tienes que quedar presionando el mando un rato, y prueba dar 2 veces al mando el boton de abrir que puedes ter activado la apertura independiente de las puertas

 

 

Enviado desde mi iPhone utilizando Tapatalk

 

Lo he probado incluso con las dos llaves y nada... y lo de la puerta del pasajero alguna idea?

 

 

Enviado desde mi iPhone utilizando Tapatalk

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...