Jump to content

Sign in to follow this  
alamedavel00

Duda sensor luces

Recommended Posts

Hola compañeros 

Tengo una curiosidad que me pasa con mis coches.

El de mi mujer un A3 SB 2017 desing con faros led estando el conmutador de luces en 0 y regulado eso de encender las luces en el MMI en pronto al entrar en la cochera me aparece una alarma que dice " encender luz de cruce" o algo así.

En cambio mi A3 SB sline 2019 con los mismos faros misma regulación en pronto y conmutador en 0 entrando por el mismo sitio no me salta nada.

Más que nada es curiosidad cuando teóricamente todo es igual,o hay alguna diferencia entre versiones o años de fabricación....no se

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.