Ir a contenido

Audisport Iberica utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias.
Si continúa navegando, consideramos que acepta su uso. Para más información, lea nuestra Política de privacidad.

Para quitar este mensaje, por favor haga click en el botón de la derecha. Acepto el uso de cookies


  • Cargando cuenta atrás
Foto

DONDE ESTA LA ALARMA DE MI A4/B6??


  • Please log in to reply
6 respuestas a este tema

#1 CARLOSJABIER

CARLOSJABIER
  • Miembros
  • 2 Mensajes

  • Registrado
    11 junio 2009

Member: 46230
  • Género:Hombre

Publicado 11 junio 2009 - 15:35

Hola a todos, llevo ya 6 años con mi A4 1.9TDI Avant del 2003 un B6 y como todos los veranos al llegar el calor la alarma del coche se dispara sin ton ni son. Lo llevo al concesionario y me resetean el ordenador y a los pocos dias vuelve el mismo problema. Le he anulado el sensor interior que lleva donde las luces de cortesia y nada, le acciono los mandos de la puerta del conductor y nada. El otro dia a las 2 de la mañana, zas, vivo en un pueblo y ya me han llamado la atención, asi que hoy por la mañana cuando empezo a sonar la trate de buscar, parece que esta en la parte trasera, desmonte el paso de rueda trasero donde el deposito y nada, el fondo inferior y nada, busque en el interior donde se aloja el amplificador del equipo de musica y nada, quite el asiento trasero y nada.

Estoy deseperado, ¿ALGUIEN SABE DONDE ESTA LA CHICHARRA?? Gracias.

VagSpeed Ofertas

#2 chirrito

chirrito

    Junta Directiva

  • Admin
  • 11.653 Mensajes

  • Registrado
    21 junio 2005

Member: 5849
  • Género:Hombre
  • Ubicación:CÓRDOBA

Publicado 11 junio 2009 - 15:53

Está claro que lo que tienes mal son los sensores.

Lo mejor que puedes hacer es desactivar la alama. Lo puedes hacer bien de forma manual cada vez que cierras el coche, pulsando el botoncito que tienes de desconexion de la vigilancia del habitáculo en el hueco de la guantera de la puerta del conductor, o bien, llevándolo a la concesión y que te la desactiven por completo.

SALUDOS

DSC_2266_2.jpg

Audi A4 1.8 T 190cv QUATTRO PINCHA AQUÍ si quieres conocerlo!!! SU PRIMER HOMENAJE: Un año juntitos


#3 CARLOSJABIER

CARLOSJABIER
  • Miembros
  • 2 Mensajes

  • Registrado
    11 junio 2009

Member: 46230
  • Género:Hombre

Publicado 11 junio 2009 - 17:52

Está claro que lo que tienes mal son los sensores.

Lo mejor que puedes hacer es desactivar la alama. Lo puedes hacer bien de forma manual cada vez que cierras el coche, pulsando el botoncito que tienes de desconexion de la vigilancia del habitáculo en el hueco de la guantera de la puerta del conductor, o bien, llevándolo a la concesión y que te la desactiven por completo.

SALUDOS

Los sensores que estan en la consola superior donde el retrovisor estan desconectados, quite la clavija, y los botones del hueco de la guantera tambien he probado a desactivarlos y sigue sonando.
Gracias de todas formas por interesarte en este mail.
Un saludo

#4 CloudyX

CloudyX
  • Miembros
  • 536 Mensajes

  • Registrado
    27 diciembre 2008

Member: 40255

Publicado 13 junio 2009 - 15:30

Si kieres sacar la sirena de la alarma, la tienes en la parte trasera debajo del piloto derecho, sacar el tapizado y ahí la encontrarás, es una caja pequeña negra, va justo en las salidas de aire del maletero.
Imagen enviada

#5 Antonio V6

Antonio V6

    Socio nº158

  • Colaborador_PRCs
  • 3.236 Mensajes

  • Registrado
    02 febrero 2006

Member: 8238
  • Género:Hombre
  • Ubicación:Andalucia
  • Intereses:Viticultura, enología, sumillería
  • Coche:Audi A4 B6 2.0 FSI
    awa multitronic 2003

Publicado 13 junio 2009 - 15:59

Hola a todos, llevo ya 6 años con mi A4 1.9TDI Avant del 2003 un B6 y como todos los veranos al llegar el calor la alarma del coche se dispara sin ton ni son. Lo llevo al concesionario y me resetean el ordenador y a los pocos dias vuelve el mismo problema. Le he anulado el sensor interior que lleva donde las luces de cortesia y nada, le acciono los mandos de la puerta del conductor y nada. El otro dia a las 2 de la mañana, zas, vivo en un pueblo y ya me han llamado la atención, asi que hoy por la mañana cuando empezo a sonar la trate de buscar, parece que esta en la parte trasera, desmonte el paso de rueda trasero donde el deposito y nada, el fondo inferior y nada, busque en el interior donde se aloja el amplificador del equipo de musica y nada, quite el asiento trasero y nada.

Estoy deseperado, ¿ALGUIEN SABE DONDE ESTA LA CHICHARRA?? Gracias.



si la encuentras te la cambio por la mia

porque ni aun estando al lado sabes si es la alarma del coche o la del reloj de pulsera.....pero como la mia, la de la gran mayoria de B6

un sludo
El verdadero hombre inteligente es el que aparenta ser tonto delante de un tonto que aparenta ser inteligente.
 
Imagen enviada
 
 

#6 CloudyX

CloudyX
  • Miembros
  • 536 Mensajes

  • Registrado
    27 diciembre 2008

Member: 40255

Publicado 13 junio 2009 - 18:49

Hola a todos, llevo ya 6 años con mi A4 1.9TDI Avant del 2003 un B6 y como todos los veranos al llegar el calor la alarma del coche se dispara sin ton ni son. Lo llevo al concesionario y me resetean el ordenador y a los pocos dias vuelve el mismo problema. Le he anulado el sensor interior que lleva donde las luces de cortesia y nada, le acciono los mandos de la puerta del conductor y nada. El otro dia a las 2 de la mañana, zas, vivo en un pueblo y ya me han llamado la atención, asi que hoy por la mañana cuando empezo a sonar la trate de buscar, parece que esta en la parte trasera, desmonte el paso de rueda trasero donde el deposito y nada, el fondo inferior y nada, busque en el interior donde se aloja el amplificador del equipo de musica y nada, quite el asiento trasero y nada.

Estoy deseperado, ¿ALGUIEN SABE DONDE ESTA LA CHICHARRA?? Gracias.



si la encuentras te la cambio por la mia

porque ni aun estando al lado sabes si es la alarma del coche o la del reloj de pulsera.....pero como la mia, la de la gran mayoria de B6

un sludo


Antonio no te lo digo para fastidiar ni crear mal roio, pero la mia suena de vicio, si te pones al lado molesta un poco, no como las alarmas de toa la vida, pero suena bien, Sabes lo que le he echo?¿, por lo menos fué mi problema, el anclaje que llevaba esta flojo lo cual necesita que estea firme, y después como la alarma va orientada a los aireadores del maletero y como estos son de goma, le eh quitado un par de ellos para que el sonido saliera sin impedimento, y de momento de vicio...
Imagen enviada

#7 Antonio V6

Antonio V6

    Socio nº158

  • Colaborador_PRCs
  • 3.236 Mensajes

  • Registrado
    02 febrero 2006

Member: 8238
  • Género:Hombre
  • Ubicación:Andalucia
  • Intereses:Viticultura, enología, sumillería
  • Coche:Audi A4 B6 2.0 FSI
    awa multitronic 2003

Publicado 16 junio 2009 - 12:56

Hola a todos, llevo ya 6 años con mi A4 1.9TDI Avant del 2003 un B6 y como todos los veranos al llegar el calor la alarma del coche se dispara sin ton ni son. Lo llevo al concesionario y me resetean el ordenador y a los pocos dias vuelve el mismo problema. Le he anulado el sensor interior que lleva donde las luces de cortesia y nada, le acciono los mandos de la puerta del conductor y nada. El otro dia a las 2 de la mañana, zas, vivo en un pueblo y ya me han llamado la atención, asi que hoy por la mañana cuando empezo a sonar la trate de buscar, parece que esta en la parte trasera, desmonte el paso de rueda trasero donde el deposito y nada, el fondo inferior y nada, busque en el interior donde se aloja el amplificador del equipo de musica y nada, quite el asiento trasero y nada.

Estoy deseperado, ¿ALGUIEN SABE DONDE ESTA LA CHICHARRA?? Gracias.



si la encuentras te la cambio por la mia

porque ni aun estando al lado sabes si es la alarma del coche o la del reloj de pulsera.....pero como la mia, la de la gran mayoria de B6

un sludo


Antonio no te lo digo para fastidiar ni crear mal roio, pero la mia suena de vicio, si te pones al lado molesta un poco, no como las alarmas de toa la vida, pero suena bien, Sabes lo que le he echo?¿, por lo menos fué mi problema, el anclaje que llevaba esta flojo lo cual necesita que estea firme, y después como la alarma va orientada a los aireadores del maletero y como estos son de goma, le eh quitado un par de ellos para que el sonido saliera sin impedimento, y de momento de vicio...

pues probare a ver si quitando algo de alrededor suena algo

porque ya te digo, que todas las originales que he escuchado no sonaban y en las kddas he escuchado muchisimas y ninguna se oia a mas de 15 o 20 metros...solo un suave susurro...que mas bien sirve para que se descojone el ladron en vez de persuadirle

un saludo

Antonio
El verdadero hombre inteligente es el que aparenta ser tonto delante de un tonto que aparenta ser inteligente.
 
Imagen enviada
 
 




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos