Ir a contenido

Audisport Iberica utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias.
Si continúa navegando, consideramos que acepta su uso. Para más información, lea nuestra Política de privacidad.

Para quitar este mensaje, por favor haga click en el botón de la derecha. Acepto el uso de cookies


  • Cargando cuenta atrás
Foto

Ralentí Inestable


  • Please log in to reply
9 respuestas a este tema

#1 Mecambioamercedes

Mecambioamercedes
  • Miembros
  • 365 Mensajes

  • Registrado
    27 julio 2009

Member: 47523
  • Género:No especificado

Publicado 18 abril 2010 - 02:54

Hola a todos,

Tengo un Audi A3 8P del año 2004, el problema que vengo sufriendo es que desde hace unos meses tengo el Relentí Inestable, la aguja cuando enciendes el coche no se queda quieta, sube y baja constantemente entre las 1000 y las 800 vueltas mas o menos, tambien se nota por el sonido del coche.

Como puedo solucionarlo? A que se debe este relenti inestable?

Gracias!

VagSpeed Ofertas

#2 Siaükia

Siaükia
  • Miembros
  • 2.783 Mensajes

  • Registrado
    01 febrero 2010

Member: 53943
  • Género:Hombre

Publicado 18 abril 2010 - 08:50

Que motorizacion es?

Yo miraría a ver que tal está la mariposa de admisión.

#3 Mecambioamercedes

Mecambioamercedes
  • Miembros
  • 365 Mensajes

  • Registrado
    27 julio 2009

Member: 47523
  • Género:No especificado

Publicado 18 abril 2010 - 12:27

Hola,

Es un 1.9 Tdi de 105CV. Como se mira la mariposa de admisión? que es y donde esta?

gracias!!

#4 audisline

audisline
  • Miembros
  • 268 Mensajes

  • Registrado
    18 abril 2010

Member: 56574
  • Género:Hombre
  • Ubicación:Bdj

Publicado 18 abril 2010 - 12:44

Hola buenas el mio es 2.0 tdi del 2008 y tambien me lo a hecho un par de veces que al arrancar se va a 1000rpm. pero cojo el embrage le acelero y vuelve a la normalidad.
Saludos.
A3 2.0 TDI S-line

#5 Mecambioamercedes

Mecambioamercedes
  • Miembros
  • 365 Mensajes

  • Registrado
    27 julio 2009

Member: 47523
  • Género:No especificado

Publicado 18 abril 2010 - 20:42

El problema no es que suba a 1000 vueltes y se quede ahi quieto, sino que la auja la ves como sube y baja sube y baja desde las 850 a alas 1000 vueltas aprox...

#6 Littel

Littel
  • Miembros
  • 19 Mensajes

  • Registrado
    14 enero 2010

Member: 53212
  • Género:Hombre

Publicado 18 abril 2010 - 22:47

El problema no es que suba a 1000 vueltes y se quede ahi quieto, sino que la auja la ves como sube y baja sube y baja desde las 850 a alas 1000 vueltas aprox...


Puede ser que tu problema, sea la egr que tenga mucha suciedad.

Hasta donde yo se, los tdi no llevan mariposa de admisión.
2.0 tfsi Quattro

#7 Mecambioamercedes

Mecambioamercedes
  • Miembros
  • 365 Mensajes

  • Registrado
    27 julio 2009

Member: 47523
  • Género:No especificado

Publicado 19 abril 2010 - 13:00

Pues vaya lio...

De todas formas no se ni lo que es la admision de las mariposas! ni se donde estaria

que es el EGR? para mirarlo y ver si con eso se soluciona¿

#8 Giantcarlos

Giantcarlos
  • Miembros
  • 1.497 Mensajes

  • Registrado
    16 junio 2008

Member: 33611
  • Género:No especificado

Publicado 19 abril 2010 - 15:04

El problema no es que suba a 1000 vueltes y se quede ahi quieto, sino que la auja la ves como sube y baja sube y baja desde las 850 a alas 1000 vueltas aprox...


Puede ser que tu problema, sea la egr que tenga mucha suciedad.

Hasta donde yo se, los tdi no llevan mariposa de admisión.

Buenas.
Si la llevan, aunque su misión es completamente distinta a la de un motor de gasolina... :wub:
Su misión fundamental es evitar las vibraciones del motor al apagarlo.
Referente al problema, ¿no puedes meterle el VagCom?
Te daría alguna pista.
Salu2
Otro Blankito...Imagen enviada

#9 Mecambioamercedes

Mecambioamercedes
  • Miembros
  • 365 Mensajes

  • Registrado
    27 julio 2009

Member: 47523
  • Género:No especificado

Publicado 19 abril 2010 - 17:57

Hola me han hablado de que puede ser la valvula del relenti que esta sucia a mas no poder, ya que la admision de la mariposa es como bien dices para que el motor no vibre ni parezca mas tractor al apagarse el coche....

De todas formas sigo sin saber la forma que tiene una admision de las mariposas, EGR o valvula del relenti así como donde estan en mi motor.

Respecto al VAG COM, no lo tengo, estoy a la espera de que el proximo mes me den la version 8.5 con un cable que no se bloquea o algo asi....

Este tema ha sido editado por JesusVela: 19 abril 2010 - 17:58


#10 Diaz

Diaz
  • Miembros
  • 22 Mensajes

  • Registrado
    07 diciembre 2008

Member: 39521

Publicado 20 abril 2010 - 22:13

Hola me han hablado de que puede ser la valvula del relenti que esta sucia a mas no poder, ya que la admision de la mariposa es como bien dices para que el motor no vibre ni parezca mas tractor al apagarse el coche....

De todas formas sigo sin saber la forma que tiene una admision de las mariposas, EGR o valvula del relenti así como donde estan en mi motor.

Respecto al VAG COM, no lo tengo, estoy a la espera de que el proximo mes me den la version 8.5 con un cable que no se bloquea o algo asi....

muy buenas,a mi me pasa lo mismo,tengo un 2.0 FSI, segun lo arranco se me queda en 1000 rv,tarda un poco en bajar y en los semaforos lo pongo en N y la aguja de las revoluciones no esta quieta y vibra en exceso,sabemos la solucion,el mio es gasolina y ha pasado el vagcom,borrando los errores, segun me comento el señor del taller,era un alternador... sabemos algo?¿?¿?¿?¿?¿ saludos y muchas gracias




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos