Jump to content

kapa1

Miembros
  • Posts

    9
  • Joined

  • Last visited

Everything posted by kapa1

  1. Hola a todos, a mi también me pasa, que , a veces al sacar la llave del contacto, este hace un doble cloc y cuando la giro no enciende las luces del cuadro, las interiores de la cabina y las puertas , si que funcionan. La primera vez grua y taller de confianza, ya que como no encendia no funcionaba el vag com, después de tres días el mecánico, me llama que ya esta solucionado, pero al mes me volvió a pasar y esta vez estaba lejos con lo que me puse en contacto con el mecánico y me dijo como resetear, ya que en el coche llevaba el portátil y el cable. metí la llave en el contacto y la giré a la 1ª posición Conecté el cable en el obII y al ordenador y atrayendo la palanca de luces , como si se hicieran ráfagas continua conecta el vag com y se resetean los fallos. De esta forma ya he salido del problema 4 veces No es la solución definitiva, pero mientras funciona
  2. Hola quisiera ver si alguno me puede ayudar. Tengo un A6 con freno electrónico que va de fábula cuando estoy en marcha y llego a una cuesta, acelero y soltando el embrague el coche sale sin recular, pero mi problema viene cuando aparco en una cuesta y dejo el coche parado al pasar unas hora e intento salir el freno electrónico no actúa como antes y el coche recula y me se cala el coche o golpeo el vehículo aparcado detrás. Para evitarlo salgo con el talón pulsando el pedal de freno y con la punta el acelerador. Alguien sabe como puedo hacerlo? GRACIAS
  3. Luego sustituí la batería y la codifique con el vag com Gracias por los códigos y espero que los mios le sirvan a alguien
  4. Para cambiar, lo que hice es no dejar el coche sin energía desde los bornes en el capo del motor, de esa forma logré que no se desprogramase nada
  5. Lo que he notado es que en la antigua, al arrancar el coche el gestor de energía apagaba unos segundos el MMI y el FIS hasta que se ponía en marcha, cosa que con la nueva ya no hace.
  6. Eso es lo que `pone en la que he quitado, que venia de fábrica. Voy a intentar poner fotos de ella con los códigos
  7. Tengo un A6 2.0 TDI que compré nuevo en Julio de 2006, sigo teniendo la batería de origen que ha cumplido con el coche 12 años y aunque me ha dado dos sustos cada vez que miro en el MMI el nivel de batería, sale al 100%. La batería de origen que lleva es una marca varta de 110Ah y 520 A y me estoy planteando cambiarla , pero las que veo en el mercado son varta 110Ah y 920A. Espero poder programarla con el vag com y que me dure tanto como esta
  8. No he podido ver las imágenes, yo tengo el mismo problema y quisiera solucionarlo
  9. Hola tengo que cambiar los frenos traseros de mi A6 y he leído el tutorial, por cierto muy bueno, pero yo tengo un cable Auto Dia K409 y no se si me servirá para el Vag com 607.3. ¿Alguien me lo puede decir?
×
×
  • Create New...