Jump to content

Carlos xj

Miembros
  • Content Count

    261
  • Joined

  • Last visited

About Carlos xj

  • Birthday 07/25/1969

Información de perfil

  • Género
    Hombre
  • Ubicación
    Barcelona
  • Coche
    Allroad C5 2.5 180cv 6v 2003

Recent Profile Visitors

499 profile views
  1. Mirare a ver, porque la verdad es que 5 o 7 años de garantia debe ser una tranquilidad anormal :shocked:
  2. mira que me gusta el All Road pero hay que hacer caso de vez en cuando para no tener problemillas en casa.
  3. gracias a todos, pero como comente, ayer lo hablamos con la mujer y compraremos algun coche familiar nuevo y nos sacaremos el scenic de la mujer y solo tendremos uno y nuevo muchas gracias de verdad, pero esta decision se ha de consensuar y no es facil convencer a la parte contraria :vava:
  4. cuando lo compre le cambie el turbo, y el turbo ahora tambien se ha roto, segun me ha dicho estaba clavado, tenia recien hecha la distribucion y bomba, ayer hablando con la mujer y valorando lo que podria costar arreglarlo y el riesgo de comprar un motor de 2ª mano, no lo arreglaremos, el mecanico amigo mio me dice que me da 2500€ ya que a el la mano de obra le saldria gratis y lo podria montar poco a poco y el lleva el riesgo. Hemos decidido vender los dos coches que tenemos de uso diario el audi al mecanico un scenic con 210.000klms, que cualquier dia hace puf tambien y comprarnos algo nuevo y olvidarnos de averias (al menos economicas) Me duele en el alma porque era un coche que me gustaba, pero al razón tiene que poder al corazón de vez en cuando :frusty: :frusty: :frusty:
  5. Pues malas noticias...ayer mi mujer cogio el coche y al meterse en la autopista dice ella que se le encendio la luz de presion de aceite o algo rojo (segun ella) la cuestion es que llovia a mares y no podia parar en el arcen y andó un poco hasta que puediera parar en eso antes de parar dice que empezó a salir mucho humo y acto seguido se paró :shocked: :shocked: despues de esperar en el coche muchisimo rato hasta que llego la grua, porque estaban todas colapsadas, el coche lo llevaron al taller de un amigo y sin saber nada, lo dejaron fuera porque no giraba el motor psra intentar arrancar. esta mañana he estado y me ha dicho que el motor estaba lleno de aceite y no le quedaba ni gota y que el motor se habia gripado..... :vava: :vava: que me pasara a la tarde , me he pasado por la tarde y por lo que parece un mangito de abajo de ha roto y se ha salido todo el aceite y.... Ayer con toda la lluvia no se veia, pero esta mañana con todo algo seco, la calle antes de coger la carretera y asi pillar la autopista estaba asi :fool: :fool: :fool: Hemos hablado con mi mujer y no quiere arreglarlo, ya que tambien tenia algo raro en el diferencial central o trasero que crujia al girar En fin que estoy hecho polvo y veo muy negro el tema
  6. solo noto que cuando se encienden las luces (todas a la vez) , en ese momento es como si entrara en modo emergencia, se corta un segundo, si reduzco o le piso un par de veces se le va, y luego al quedarse solo la de la suspension y apagarse la del abs y esp va normal, hasta que cundo le da...vuelve a encenderse y hace lo mismo Xbox; Cuando compre el coche ya lo compre asi, se que hacia dos o tres mil kilometros le habian hecho distribucion, bomba y cambiado el turbo, por lo que tengo que suponer que sera facil que asi sea Despues miro con el Vag lo que me dices, ando un poco liado estos dias con el trabajo y ando un poco perdido. Esto hay que hacer verdad? pero a 90 grados es dificil, el mio en seguida baja, cuando llega a esa temperatura buenas noches igual tengo la solución al problema vamos a hacer unas comprobaciones vamos a ver el ajuste dinámico de la inyección que aunque suene mal es muy fácil lo hacemos con el vag-com 1-el coche a 90 grados 2- 01-motor 3-basic setting 04 4- en el canal 004 hay tenemos que mirar el valor del atdc(after) y el btdc(before) esto se mira con el motor en marcha y a relanti sin acelerar seguramente el after lo tengáis muy cerca de 3 o pasa si es asi produce ese arbolito de navidad con sus lucecitas al hacer esto notareis que el motor se acelera y luego vuelve a su régimen (es normal) mientras coge las lecturas bueno lo probáis y decid lo que pasa ,si esta mal lo corregiremos creo que es el canal 004 lo lo estoy poniendo de cabeza si no es ese el canal decidlo y mañana lo comprobare en mi coche P:D gracias chemisky por avisarme P.d2 a ver si con vuestra ayuda podemos averiguar lo que le pasa...pero fue cambiarle el sensor de temperatura y si antes salia a la media hora, ahora tarda muchisimo en salir y parece una tonteria, pero antes la luz de los calentadores tardaba mucho en apagarse (no era normal, ni en caliente) y ahora se apaga rapido (normal) eso cambiando solo la sonda de temperatura
  7. Jolin, que cosa mas rara nos pasa Lo raro es que no haya pasado antes a algun compañero
  8. esa es la misma que la mia.... :frusty: :frusty: le has pasado el Vag?
  9. Los tacos son uevos, lo cambio el anterior dueño, pero como comente antes, es un temblor de motor y siempre a unas revoluciones en deceleracion (molesto cuando callejeas) Un amigo mio que es mecanico me comento que puede ser el inyector pilotado
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.