Jump to content

Dominator650

Miembros
  • Posts

    31
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre

Dominator650's Achievements

Explorer

Explorer (4/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Buenos dias, tengo una pequeña fuga de aceite que cae justo encima del tubo de escape con el consecuente olor ha aceite quemado, os explico, el motor en se es un 2.0 TFSI 180cv, mirando el motor de frente, despues de la culata pegado a la parte del salpicadero hay una pieza redonda con unos tubos de salida (parece de gases-adjunto foto) y gotea una gota cada semana mas o menos, casi siempre cuando esta parado el coche 2 o 3 dias al arrancar es cuando me cae la gota encima del tubo de escape. Sabeis si hay que realizar alguna reparacion o hay que cambiar. Saludos.
  2. Hola, perdona habia mirado mal el cuenta rpm, esta sobre las 700 rpm, pero de todas maneras antes estaba mas alto o eso me parecia a mi......
  3. Hola, bueno ayer me dieron el coche, os comento, han cambiado la pieza 06H103495AE parece ser la famosa PCV, segun me comunicaron en taller antes del cambio era que me cambiarian un reten o algo asi, por tanto no es asi. Me han dicho que realice unos 1000 o 2000km y le vuelva a llevar para comprobar si hemos ganado algo. He notado que el coche va diferente, os cuento, el relentin esta a 500 rpm, antes estaba a 700 mas o menos, y por otro lado, el coche cuando lo arrancabas en frio subia a 1500rpm durante 20seg mas o menos y despues trabajaba a 700 rpm como era normal, ahora en frio arranca y se mantiene igual que en caliente 500 rpm mas o menos es decir que el tiempo ese de mantenerlo acelerado a desaparecido,,,,,,,,,,, He mandado un correo al taller comentando esto que he apreciado porque en ningun momento me dijeron nada que habian modificado el arranque en frio y las rpm..... ya os contare como va el tema del consumo. Saludos.
  4. Bueno os comento un poco por encima, me dicen que para realizar el protocolo de aceite (pesarlo y tal) tengo que pagar yo la mano de obra, aprox 140€) le digo que no toquen nada que se queden el coche para mirar el otro problema, pero que ya le dire algo mañana, en fin llamo atencion al cliente le informo y a las 24h me indican que han pasado incidencia a la garantia (ya que el coche esta en garantia) hoy mismo me han llamado que lo han autorizado, que no hacen nada de protocolo de aceite que cambian directamente un reten, que segun ellos crea sobrepresion en el carter aumentando ese consumo. Creo que ese reten que hablan ellos es el mismo que le han cambiado a nuestro compañero jucambe, entonces voy a ver despues del cambio que tal, pero que por mucho que digan que es normal ese consumo, yo no estoy de acuerdo que un motor del año 2010 tenga ese gasto, realmente asi se lo dije al asesor, mi coche gasta a dia de hoy 8 litros de aceite cada 30.000km (cada revision) a 30€ el litro que lo vende el conce. 240€ cada dos años. para mi una barbaridad, ya que no me gastaba esa cantidad de aceite ni mi primer coche AX GT año 89 que no bajava de las 4.000 rpm ni a relentin. En fin, que con nuevas noticias informare, saludos.
  5. Hola, yo tambien tengo un 2.0 tfsi, respecto al comsumo el mio tiene 105000km y es un autentico reloj, cada 4000km 1 litro (todas las revisiones en Audi mismo concesionario) como me pilla casi de camino cada vez q esta al minimo voy y que tengan constancia del consumo y ellos gratuitamente me hechan aceite y siempre me dicen que esta dentro de lo normal. Precisamente esta semana el pedal del embrage no funciona bien del todo cuando se calienta al soltarlo sube como a saltitos, como un muelle viejo que se engarrota y he pedido hora para llevarlo y he vuelto a denunciar el consumo, me han dicho que me van abrir un parte de consumo de aceite que lo tienen que pesar y no se que rollo y que Audi España tiene un protocolo de sustituir unas piezas para reducir ese consumo, ya os contare pero creo que Audi España essta al corriente de este tema, por eso invito a todos los que tengan este consumo exagerado reclamen. Ya os contare la proxima semana. Saludos.
  6. Hola, pues parece que si, depsues de pedir todo el historila del coche, a los 30.000km tuvo un pequeño golpe son importacion por la parte de abajo, parece ser que se golpeo con algo bajito, reparacion solo fue parachoque, radiador e intercoler sin tocar ni parrilla ni focos, intuimos que fue algo que golpeo en la parte baja, posiblemente en ese golpe se golpeo la pieza de aluminio y no lo detectaron y la debilito hasta que se rompio por la fatiga del trabajo.
  7. Todo se serie, por mucho que le des vueltas no tiene explicacion, lo unico lo que he dicho antes, algun golpe sin importacia que debilito el aluminio......
  8. Hola, os comento, realmente en las fotos no se aprecia bien, toda la rotura es completamente limpia, el coche ni vibraba ni se iba a ningun sitio ni nada que pudiera sospechar, esto se rompio entrando al parking iba a 5km/h fue al subir el pequeño bordillo una rueda y despues la otra, pego un estallido que hasta la gente que pasaba por la acera se giro por el susto. Yo quede alucinado, despues de llevar el coche a la audi estuvieron viendo y ellos alucinaron igual que yo, nunca lo habian visto, despues de desmontar la pieza y observarla, parece tener una marca en la fundicion como de un golpe, yo para mi quiero pensar que no tenia ningun golpe, que esta pieza estaba defectuosa, pero bueno todo queda en una incoznita, lo que si es verdad es que audi me a dicho que si esta pieza a tenido un golpe por debajo que no a afectado a simple vista al funcionamiento del coche, a quedado debilitada y con la fatiga del trabajo a crujido. Pero lo que si que es evidente que se a roto de una sola vez, no estaba fisurada. Realmente es una cosa bastante grave ya que las consecuencias pueden ser bastante graves, menos mal que se a quedado en un susto. Saludos.
  9. Perdonar, lo he puesto en el apartado B5 y mi coche es un B8, haber si alguien lo puede cambiar, mil gracias y perdonar.
  10. <a href="http://www.casimages.es/i/140605052541795034.jpg.html" target="_blank" title="subir imagenes"><img src="http://nsae01.casimages.net/img/2014/06/05/140605052541795034.jpg" border="0" alt="subir imagen" /></a> Otra foto, el coche ya esta arreglado, no me han sabido decir como se a roto esta pieza, todo los indicios es que estaba golpeada y habia perdido su resistencia y con el paso del tiempo se a roto, yo quiero pensar eso tambien que en algun momento de la vida del coche se a llevado un golpe por debajo y esta debilitada, el concesionario Audi solo me querian pagar la M.O y la pieza tener que abonarla yo, creo que era 119€ o cosa asi, despues de llamar a Audi España y contar la gravedad del asunto y las consecuencias que podia haber tenido me lo han cambiado todo en garantia y me han verificado todo el coche por si habia otro elemento mas deteriorado, y a quedado por escrito. Particuarmente yo este coche lo he comprado de segundamano en Audi, quiero pensar que el antiguo propietario le dio un golpe en la zona de abajo y nadie verifico que esta pieza tenia una marca y que podia haber perdido su resistencia y despues del tiempo a terminado flextando, os cuento todo esto ya que estoy seguro que en muchos golpes sin importacia (llantazos, etc) no valoramos que las piezas internas han podido sufrir, imaginaros si esto se rompe a 120km/h por la autopista, no lo quiero ni pensar. Saludos.
  11. Hola a todos impresionante rotura del brazo lado copiloto, menos mal que entraba al parking de casa a 5 km/h, no me quiero imaginar si hubiera sido a 120km/h.
  12. Hola, he estado mirando pero no encuentra nada al respecto, os comento, he cambiado todos los leds del coche, todo bien, hasta que he instalado el del maletero, enciende bien pero cuendo lo cierro no se apaga se queda parpadeando, he cambiado la bombilla por otro y sigue pasando lo mismo, pero solo es en el maletero, agradeceria que me indicaran la solucion. Saludos.
  13. Hola, bueno mi caso es un poco diferente al comprar el coche de segundamano, lo he comprado en Audi, y con garantia audi para dos años, como vehiculo nuevo, y de momento solo tengo buenas palabras de agradecimieto y felicitaciones para el concesionario, me han cambiado el embrague completo, sin probar el jefe de taller que le pasaba solo con mi palabra de como funcionaba le a valido. Y eso que como todos saben en cualquier garantia las piezas de desgaste no entran, y esta seria una de ellas.
  14. Hola, bueno os comento, embrague cambiado y en principio problema resuelta, que diferencia, ahora el embrague vuelve a tener tacto, lo vas soltando y notas como cada vez que sueltas mas arriba mas se acopla con el motor, antes era un todo nada, quiero decir, que de estar desacoplado a acoplarse de golpe y salir a trompicones, me a comentado el asesor que los discos estaban aparentemente bien, que para el era problema de un mal funcionamiento de la prensa. Saludos.
×
×
  • Create New...