Jump to content

juanjollorente

Miembros
  • Content Count

    23
  • Joined

  • Last visited

  1. Cierto ha pasado mucho tiempo. De vez en cuando suelo entrar en el foro... y me alegro un montón que no te haya vuelto a dar problemas. Un Saludo.
  2. Totalmente de acuerdo con los comentarios de AntonioV6 y de d_d_dani. Yo también viví hace un añito el corte de inyección le cambiaron la bomba de la gasolina y digo lo mismo que d_d_dani (... toco madera!!). El enlace del hilo que yo puse en el que también d_d_dani aportó sus experiencias es http://www.audisport-iberica.com/foro/inde...7&hl=2.0fsi Yo la verdad es que estoy contento de su rendimiento aunque creo que debería tener menor consumo, le hecho 98. También es cierto que estoy con la mosca tras de la oreja por el problema que me ha dado y viendo a otros foreros en si
  3. pividi espero que te lo hayan solucionado. Nos tienes que explicar como has conseguido que se mojen y te paguen las piezas. Muchas gracias por tu recomendación, últimamente he estado muy liado pero hoy mismo voy ha preparar un escrito a Audi y voy ha hacer mención de la asociación de consumidores. Ya os contaré la respuesta. Yo estoy con d_d_dani, no entiendo como una marca como Audi sabiendo el problema que hay en España con este motor no ponga una solución para todos los clientes. Volviendo a los aditivos hay algún usuario de este motor que se los echa y que no hay tenid
  4. Buenos días: Volviendo al tema del problema de este motor. Me he estado informando sobre los aditivos para la limpieza de los inyectores y para tratar la gasolina. Debido a que al parecer estos motores son muy sensibles y la gasolina en España parece ser que es muy mala, ¿Recomendáis echar algún tipo de aditivo tipo Wynss o FORTÉ? ¿Cada cuantos Km. lo recomendáis? Espero sugerencias ya que he estado mirando en este foro y en otros y no me queda muy claro. Creo que lo que si tengo claro es que mal no le hace. Un Saludo y gracias.
  5. Buenas Yo estuve hablando con atención al cliente y me dieron correo electrónico y dirección postal: atencioncliente@audi.es Volkswegen Audi España S.A. C\ de la Selva Nº 22 08820 El Prat de Llobregat Barcelona Espero que os sirva, yo voy ha enviar esta semana una carta certificada, a ver si consigo algo. Salu2.
  6. Muy buenas José Antonio; No nos cuentas cual ha sido el arreglo y tus impresiones. Espero que se haya solucionado. Saludos.
  7. Voy ha enviarles una reclamación por correo certificado y ya os contaré. chirrito agradezco toda la información que nos vas dando. :drool: :clap1: Te agradecería que no dejes de indagar. Lo que no entiendo es que este motor es del 2002 y que en el 2006 estemos con estos problemas y una casa teóricamente del calibre de Audi no haya encontrado la solución. Yo siempre pienso que a la hora de comprar coches hay que tener suerte, cuando compre el mío barajé que su anterior dueño le había hecho 94000Km y según me dijeron en la casa sin problemas. No se si será verdad. :ranting2:
  8. Buenos días: JOSE ANTONIO GUT espero y deseo que tengas suerte y den con el problema. Ya nos contaras. Chirrito espero que tus contactos te informen de cual es la solución definitiva. El mío como os he contado con el cambio de la bomba de la gasolina, por ahora va perfecto. Con respecto a atención al cliente de Audi yo les he llamado para intentar solucionar tema de pelas de la primera factura y la sensación que me han dado es que pasan de mi. Les voy ha mandar una reclamación por escrito y a ver que pasa. Saludos.
  9. Espero y deseo que solo haya sido un amago y que se haya solucionado. La verdad es que yo estoy un poquito acojonado leyendo los post que hay por el foro. Con respecto a la gasolina no se si tendrá que ver. Yo he empezado ha echarle 98 repsol, aunque por lo que dices :clap1: .
  10. Muy buenas A mi también me dejó tirado a principios de julio en mis vacaciones, el coche tiene 3 años y medio. Vacaciones de pena, por que me dejó tirado para ir, le cambiaron el filtro de la gasolina después de una semana y a la vuelta me hizo lo mismo. En el concesionario de Toledo "Carfesa" donde lo compré le cambiaron la bomba de la gasolina a finales de julio y por ahora va perfecto, "Toquemos madera". Por lo que he podido leer en el foro de otros casos, con el cambio de la bomba no queda solucionado. La verdad es que no me hace ninguna gracia tener el coche día si, día no en el
  11. La verdad es que no se si será la gasolina, pero por si acaso he empezado a echarle 98 en repsol que creo que es de la mejor gasolina en la península.
  12. Ya he vuelto de vacaciones y ha funcionado a las mil maravillas, "toquemos madera". Espero que hayan dado con el tema. d_d_dani por la fecha de tu post ya tendras el coche, espero que lo hayan solucionado. Ya nos contaras.
  13. La verdad franchis es que tienes toda la razón, es increíble. <_< d_d_dani espero que hayan dado con el problema. El mío por ahora perfecto pero ya os contaré, este fin de semana me voy de viaje y ya veremos si nos quedamos tirados. La verdad es que estoy con la mosca tras la oreja. Un Saludo.
  14. Espero que den con ello. Yo pienso lo mismo, yo antes tenía un ibiza del 90 y no me dio ningún problema, nunca nos dejó tirados. No me imaginaba que con este coche iba ha ser la primera vez que nos quedáramos tirados. No se a vosotros pero yo la verdad que el servicio de audi class penoso, ya que tardó 2 hora y media en ir a recogernos con la grúa, alucinante. Suerte y ya nos contaras como ha ido.
  15. d_d_dani espero que hayas tenido suerte y se haya solucionado. La verdad que el post de trello me ha dejado un poquito acojonado, espero no tener que estar el taller día si día no. Yo he empezado a probar con 98, sobre todo para comprobar que en frío algunas veces no arranca a la primera.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.