Jump to content

davidsporline

Miembros
  • Content Count

    213
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  1. Buenas noches, después de unos añitos sin aparecer por aquí he leido la duda que tenia rulosa4 y quiero aclarar que despues de 4 años con las tiras cromadas siguen prácticamente como el primer día. Las tiras cromadas las compré en el corte ingles, no sé si comprando otra marca te duraran lo mismo que a mi. Animo a que expongan su experiencia los foreros que han hecho este brico o alguno parecido. Un saludo
  2. Tambien me cambiaron los motores de los lavafaros (en mi caso) que por cierto fue lo que mas me subio el importe. Pero aun asi fueron 190 euro como ya os he comentado.
  3. Yo tuve un golpecillo en el paragolpes delantero, y aprovechando la jugada abone diferencia con lo que pagaba el seguro al conce, y tuve que abonar unos 190 euros creo recordar. Eso si, para hacer esto el paragolpes dañado no deberia de tener arreglo y proceder a uno nuevo, y a mi como se me rajo pues dieron la orden de cambiarlo y no arreglarlo. Un saludo.
  4. Pues nada ya sabes, cuando hagas el cambio pon fotitos para darnos envidia jejeje (pero sana eh). Un saludo
  5. Hola a todos, por motivos personales hacia mucho tiempo que no me metia por el foro, y hoy he empezado a leer algunos temas. Respecto a lo que comentas DYM234 no se si ya habras hecho algo con tu parrilla pero si quieres echarle un vistazo, hace tiempo puse un brico de como cromar la parrilla s-line, creo recordar que me costo todo 12 euros, y queda muy chula. Ya no tengo las fotos para mostrartelas, pero en el brico podras ver de como quedo. Un saludo a todos.
  6. Hola phasel, muchas gracias por contarme tu experiencia, he estado mirando por ahi y el problema es el que cuentas, que los de ultima generacion dan muchos problemas, con lo cual he decidido ir esta tarde a ver si me devuelven el dinero o si me dan otro que sea compatible. Ya te contare. Muchas gracias de nuevo y un saludo.
  7. Hola a todos: Os resumo mi historia, tengo instalado un Avic pioneer X3 en mi A4 con cable para ipod en la guantera, ayer me compre un ipod nano de 8G, lo conecto y el pioneer lo reconoce pero me da un error que es A0, el tema es que me reconoce que hay un ipod conectado pero es como si no hubiera nada para poder reproducir, hace poco probe un ipod classic y me iba bien (con lo cual descarto problema de la instalacion del pioneer). Mi pregunta es, ¿de que puede ser el problema?, la verdad es que me gustaria probar cualquier cosa antes de devolverlo (si es que me lo descambian claro, que esa es otra). Bueno siento el tocho que os he metido. Muchas gracias de antemano y un saludo.
  8. Por fin me lo pusieron, jejejeje. Al final no me hizo falta poner ningun modulo del iPod, solo el cable, con lo cual me salio algo mas barato. Bueno ya os contare mas tranquilamente mis primeras impresiones y de paso ya os pongo fotitos, pero vamos para que os hagais una idea, ha quedado mejor de lo que me esperaba. Menudo juguetito mas chulo, jejejeje. Un saludo
  9. ¿A qué módulo te refieres? Según creo el nuevo Avic solamente necesita un cable conectado a la unidad principal y al Ipod. Yo en la guantera llevo el cable para conectar el Ipod. El módulo que yo sí necesito está oculto por el salpicadero. Hola gambaone, en un principio pense que solo era un cable que iba del avic x3 al ipod, pero hablando con uno de la tienda donde me lo van a montar me enseño un modulo tambien pioneer que supuestamente tenia que ir entre el avic x3 y el futuro iPod. Pero ya que me dices eso, me haces dudar si es que el tio este no se entero que no hace falta ponerlo o es que me la quiere clavar. Si sabes algo mas al respecto te agradeceria que me lo dijeras, ya que mañana lo llevo a primera hora a que me lo instalen. Muchas gracias y un saludo.
  10. Bienvenido Sergio, espero te se sientas tan a gusto como me siento yo, dentro de esta gran familia como tu la llamas. Un saludo
  11. Bueno al final cambio de planes, me lo instalan el lunes y me lo hace este mismo chico pero dentro de su jornada laboral, por lo tanto cambian los precios: -200 euros de instalacion incluida la del futuro ipod. (finalmente lo pondre en la guantera) -80 euros del modulo y conexiones del ipod como ya os dije anteriormente cuando lo tenga instalado, os pongo fotitos. Un saludo.
  12. Hola djcan siento el retraso para poder darte las gracias, pero bueno mas vale tarde que nunca jejejjeje. Muchas gracias de nuevo por la informacion, al final me lo montan el lunes, y me saldra sobre unos 180 euros, ya te contare. Un saludo
  13. jejeje la verdad que tampoco ha sido muy dificil hacer el montaje, pero vamos se agradece. Hoy he ido a ver lo de la instalcion y por recomendacion de un amiguete, me lo va a hacer un tio que se dedica solo a esto pero para que me salga mas barato me lo va a instalar fuera de su horario laboral, y me sale : - 100 euros de instalacion (incluido la instalacion para un futuro ipod en el hueco que esta debajo del reposabrazos delantero) - 25 euros de un adaptador para el ipod. - mas lo que valga un adaptador para los 10 altavoces (ya que el que trae el navegador solo es para 8) Osea que menos de lo que yo pensaba. Por si alguien estuviera interesado, la instalacion en un sitio sin recomendacion de amiguete saldria sobre unos 200 euros. El jueves me lo instalan, ya os pondre fotitos. Gracias por tu informacion gambaone, muy util lo del ipod. Un saludo
  14. Muchas gracias de nuevo gambaone por la informacion y por las fotos, por cierto el A3 lo tenias de lujo, eh. Un saludo
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.