Jump to content

josefazer

Miembros
  • Content Count

    3
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    CHIPIONA
  • Coche
    AUDI A4 AVANT 2.5 TDI
  1. Hola, una vez que me he presentado de nuevo, no se si ya lo había hecho anteriormente, he aqui mi duda. Resulta que mi coche lo compre de segunda mano y me di una serie de problemas que me fuero ''solucionando'' los de la casa compra y venta que me lo vendiero,...no sin pasar mas sufrimientos que un crucificao...pero en fin....mas o menos se hicieron cargo. Voy al grano...resulta que mi coche tenia una fuga de aceite que por mas que la buscaba...no habia forma de encontrarla, mire por todas las partes habidas y por haber...pense que eran los tornillos del carter que estaban flojos...y nada los aprete y la cosa seguia...mire el tapon del carte y lo mismo...en fin, que ya por ultimo cambiando las correas de servicio...miro en el alternador y veo que esta...muy renegrio y lo desmonto y veo que justo detras estaba o creo que estaba ahi en la varilla del aceite, asi que me puse y la saque limpie bien todo el asiento y le puse nural....y de momento parece que funciona. En fin he contado el porque de mi pregunta, pero la pregunta es la siguiente, mirando si podia acceder a la varilla desde el lado de la rueda, la desmonte y desmonte el guardafangos etc, y lógicamente por ahí no era posible hacer la reparacion pero...me fije en un detalle que en la foto adjunta he remarcado para ver si alguien puede ayudarme. hay un espacio por asi decirlo que parece ser para un silemblock o eso pienso yo, la cuestion es que no lo tiene y me gustaria que alguien me dijera si ahí va algún tipo de silemblok o va tal cual se ve en la foto, y si es el caso de que lo lleve ( he comprobado ambos lados del coche y ninguno tiene) me diga cual es el numero de OEN que tiene para poder comprarlo y colocarlo. Por cierto...perdon por el tocho pero no se explicarme con menos palabras Un saludo
  2. hola, creo que ya me presente antes, pero como hace mucho tiempo que no entro por aqui he decidido presentarme de nuevo, mi coche es un Audi A4 Avant 2.5 TDI del año 2000.
  3. Hola, a mi tambien me paso lo mismo...o creo que lo mismo...lo solcione de forma barata y simple, desmonte los brazos y les puse unas gotas de aceite lubricante, me di una vuelta con el coche con los los limpas activados y sin los brazos y se soluciono el problema, intentalo...tienes poco que perder y mucho que ahorrar
  4. Hola, soy de chipiona y tengo un A4 avant 2.5 tdi, del año 2000
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.