Jump to content

Ngiex

Miembros
  • Contenido

    3
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    Badajoz
  • Coche
    Audi A5 Coupé 2.0 TDI 177 CV
  1. Buenas tardes!! Pues nada, desde hace un mes en mi A5 2.0 TDI de 2013, al pisar el pedal de embrague, a la mitad del recorrido suena un "click" que no sé a qué puede ser debido. Al bombear el pedal en parado, únicamente suena la primera vez; y si ando un poco con el vehículo, al volver a pisar vuelve a sonar. Alguien que haya tenido un caso similar ha conseguido solucionarlo?? He visto algún hilo similar pero no consiguen aclarar nada. Muchas gracias!! Un saludo!!
  2. Ngiex

    Parpadeo luz velocímetro A5

    Buenas Carlisu84. Muchas gracias por la contestación, iré viendo la evolución... No sé si podría ser a las épocas de lluvia que haya cogido humedad el cuadro.... Ha nadie le ha sucedido algo similar??? Gracias Un saludo
  3. Buenas tardes Tengo un A5 2.0 TDI 177 coupe, y desde hace un mes aproximadamente me parpadea la luz del velocímetro, concretamente la blanca que ilumina los números del tramo de 80 a 160 km/h. No sé si alguien puede saber a qué se debe y cómo lo podría solucionar. Os paso una imagen. Gracias Un saludo
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.