Jump to content

AMY

Miembros
  • Contenido

    40
  • Registrado

  • Última Visita

Sobre AMY

  • Cumpleaños 10/02/1975

Información de perfil

  • Ubicación
    Galicia
  • Intereses
    Los coches , el futbol y la PS2......etc..<br>
  1. Hola, otra vez estoy con problemas con el vehículo, esta vez tengo una perdida de potencia en velocidad alta (entre 120-150 y en 5marcha) :clap1: entra en emergencia y no pasa de 100km y de las 3000rpm, pero quito el contacto y como no , ya vuelve andar normal hasta que circulando en 5ª le piso un poco y falla otra vez. No siempre le pasa pero ya voy con cuidado en los adelantamientos. El caudalimetro se lo he cambiado hace unos 4 meses y 10.000km no creo que sea esto otra vez (es "pitburn"). Aguna idea de lo que puede ser? , no lo puedo llevar al taller hasta finales de semana lo necesito para ir al curro.GRACIAS .UN SALUDO
  2. AMY

    EL MISMO PROBLEMA OTRA VEZ

    Esta mañana lo he dejado en el taller <_< , ya veremos que me dicen ... Me ha dicho el mecanico que puede ser el cauda nuevo que este defectuoso ... pero que hasta meterle la maquina ... y ver el fallo ...
  3. Hola, hace una semana puse un mensaje " SE VIENE ABAJO" y sigo igual , lo he llevado al mecanico y me ha cambiado el caudalímetro que fijo que era eso , bien durante tres días, hasta que me pasa lo mismo de antes de cambiarlo , no le doy importancia... , pero ya me ha pasado tres veces más y no puede ser :clap1: , hoy por la tarde lo llevo otra vez y ya os contaré, ¿que puede ser?. Anteriormente en las pendientes se venía abajo sobro todo en cuarta y entraba en estado emergencia, quitaba el contacto y andaba normalmente.., ahora me pasa lo mismo.... . Gracias
  4. AMY

    QUE SERÁ ESTA VEZ?

    :clap1: , al final era el caudalímetro que estaba petado(pierburg) y han puesto otro igual, el precio 109 euros + la mano de obra y averiguar el fallo ( 170 euros total en un taller +- conocido) aunque el averiado lo tengo en casa, el mecánico me podia intentar limpiarlo pero que al final no duraria mucho, bueno en fin cambiado y ya esta , espero que problema solucionado. El averiado tiene un par de sitios donde pone el año 96, ¿puede ser el primero que tiene el coche ya que tambien es del año 96 o no tiene nada de particular?. Es que si es el primero que lo dudo mucho mucho tiene unos 215.000km ese cauda... Un saludo y gracias .
  5. AMY

    QUE SERÁ ESTA VEZ?

    Hola, esta tarde tengo cita en el taller para que le metan el ordenador , ya contaré la solución :clap1: , espero que sea sencilla . Un saludo.
  6. AMY

    QUE SERÁ ESTA VEZ?

    Hola, tengo una duda que no se que puede ser y hasta la semana que viene no puedo acercarme al taller . El problema es que cuando voy circulando con el vehículo en cuarta y sobre unas 2500 rpm+- y me encuntro con un repecho +- pronunciado , y al acelerar se viene abajo, no pasa de 100kmh , ( entra en estado emergencia ) quito el contacto y lo enciendo otra vez y como un tiro hasta que pasa lo mismo ... , es decir si lo dejo caer de vueltas en marchas largas por un repecho el coche entra en esto emergencia y tambien noto que ha perdido velocidad punta , le cuesta pasar de 160kmh largos. En quinta a unos 140 kmh me encuentro con repecho y el coche se viene abajo independientemente si mantengo el acelerador o lo piso a fondo . El año pasado se le limpió el turbo y perfecto hasta ahora y hace unos meses tenía una fuga por una manquito del turbo que estaba roto se cambio y bien , pero de esta vez la perdida de potencia es distinta , puede ser el caudalimetro que lleva desde que lo tengo unos 60.000 km ?. Un saludo y gracias
  7. AMY

    Embrague ?

    Mil gracias por la ayuda , el coche de momento va normal ( no creo que se haya jodido el embrague), el caso es puntual ya que la pendinte era jodida( no pienso volver a meterme en ella , todo por atajar camino ) esta mañana el olor casi ni se nota y al salir del garaje con su rampa( esta es normalita ) correspondiente todo normal y al embrague no le he notado nada de nada. Como ha sido esta la primera ( y última) que me ha pasado algo parecido y el olor que es bastante escandaloso y preocupante Pd.Un saludo y gracias por todo
  8. AMY

    Embrague ?

    Hola, esta tarde me ha pasado una cosa rara , al subir una pendiente bastante pronunciada( un poco más que la tipica rampa del garaje) de unos 30 metros de larga al llegar al final hay que frenar y parar de todo el coche ya que se mete uno en la carretera y al salir se me ha calado el coche un par de veces y no me salia estando las ruedas traseras metidas en la pendiente y las delanteras en la carretera , total que creo que he quemado un poco de embrague para poder salir y al llegar a casa era increible lo que olia de mal ( como cuando uno va detras de un camion bajando un puerto el olor ese a frenos ) . El coche va normal y no he notado otra cosa pero ese olor me ha dejado mosca es normal ese olor ? Un saludo y gracias Pd. espero que mañana no desprenda ese olor UN SALUDO
  9. AMY

    turbo o catalizador

    Hola , esta tarde he recogido el coche en el taller y la averia que tenía era que un manguito que va la turbo estaba agrietado y perdia presion , cambiarlo y problema resuelto B) . Un saludo y gracias
  10. AMY

    turbo o catalizador

    Hola , lo he dejado hace un rato en el taller y estoy esperando que me digan algo de lo que tiene . Ya comentaré de que se trata... Un saludo .Gracias
  11. AMY

    turbo o catalizador

    Hola a todos, desde hace unos días tengo un problemilla con el coche que parece que no anda lo que andaba antes, ayer subiendo lo apuré en tercera y se me quedo sin fuerza subiendo, sin turbo , en estado de emergencia , como no podía parar y era poco tramo llegue hasta el final y me pare y quite el contacto y otra vez normal. En otro repecho me hace lo mismo se queda pero ya sigo y en llano anda normal pero subiedo . He notado que hace como un soplido fuerte ( no es el clasico del turbo cuando lo escuchas en primera o segunda ) como si se escapara aire por algun sitio de motor , he mirado las bridas o tubos un poco pero no veo nada, puede ser que el catalizador este mal y no me deje expulsar bien los gases al apurarlo y por eso entre en estado emergencia , que se haya jo..do el turbo o un tubo con alguna fisura . GRACIAS . B) Hace unos mese se desmonto el turbo y se limpio de carbonilla que bloqueaba los avales y desde eso perfecto.
  12. Una cosa el mio A4 1.9TDI 110cv quattro finales del 96 tiene un solo escape del lado izquirdo , creo que no todos los quattro traen dos uno a cada lado B)
  13. El mio un escape del lado izquierdo con dos colas apuntando pa bajo .
  14. YA TENGO EL PROBLEMA RESULTO LE METIRON LA MAQUINA Y DIO ERROR EN EL SENSOR LADO DERECHO ( ESO ESPERO) ES QUE LE HABIAN DESCONECTADO EL EL CABLE DEL SENSOR CON LA BATERIA CONECTADA Y PARA LA CENTRALITA ERA COMO SI EL CABLE DEL SENSOR DEL ABS ESTUBIERA ARRANCADO TOTAL BORRADO EL FALLO SOLUCINAO EL PROBLEMA( ESO ESPERO B) )
  15. Hola, a mi me paso hace unos meses con el mio y entre un amigo y yo desmontamos una parte del turbo y los limpiamos ya que tenía mucha carbonilla y los los avales se que daban pillados y era cuando entraba en emergencia por sobre presión del turbo(en el taller ya me querian cambiar el turbo) y de momento el coche normal.- Un saludo.
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.