Jump to content

Txus1

Miembros
  • Content Count

    13
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Coche
    Audi A4 1.9 Tdi 130CV 2002
  1. Hola, he estado revisando los últimos post sobre el tema del embrague monomasa y lo último es de mayo de 2015. No sé si alguien a montado un monomasa en un A4 1.9 130CV y me puede dar su opinión. Tengo que cambiar el embrague y con el bimasa los precios son de escándalo. El coche tienen 220000KM. He visto un kit de Valeo monomasa a un precio razonable haciendo la diferencia bastante grande. La duda que tengo es por la vibraciones. De otros vehículos he leido algo pero del A4 casi nada. Necesito una ayudita para decidirme. Gracias. Un saludo Txus
  2. Sí, es como comentas. Normalmente lo hace cuando le pides potencia. Lo llevaré a que lo revisen y haré el cambio del disco. Mejor 300 que 1000. Gracias. Un saludo Txus
  3. Hola a todos: A ver si me explico bien, hace unos días he empezado a notar unos tirones al acelerar fuerte. Yendo en 5ª u otro velocidad larga y pego un acelerón fuerte y el coche hace como cuando patina el embrague, se revoluciona y luego sale dando un tirón o "patada" acelerando con normalidad. En un principio parece que patina el embrague pero lo que me tiene mosca es que no lo hace siempre, lo hace de vez en cuando. Limpié la válvula AGR y días después empezó a hacerlo. No sé si tendrá algo que ver o habrá siso casualidad. El coche tiene 220000Km. Os agradezco las respuestas de antemano. Un saludo Txus
  4. No le he pasado por el VAGCOM. Lo pasaré lo antes posible. Si que me aparece en el cuadro el indicativo de INSPECCION pero coincide con los Km de la revisión. Gracias. Un saludo
  5. Hola a todos. Desde hace unos días mi A4 no se revoluciona cuando lo arranco por las mañanas. Mantiene las revoluciones del relantí como cuando el motor está caliente. Al rato de estar el motor arrancado o después de andar un rato suben las revoluciones del ralentí. Alguien me puede decir a que se debe?. ¿Tengo algún sensor estropeado?. Gracias de antemano. Un saludo
  6. Hola amigos, una nueva duda me surge. Hace un tiempo en la pantalla del cuadro de instrumentos me apareció "inspección". Como le empezé a cambiar yo el aceite no lo hice mucho caso y no lo borré. Ayer volví a a cambiar el aceite, filtros etc. Cuando termine intenté borrar el aviso de inspección como pone en el manual del conductor. No he conseguido borrarlo. ¿Se puede borrar cuando se quiera o hay unos kilómetros fijos para poder borralo?. Seguro que me sacais de dudas. Gracias.
  7. Pues nada, decidido. Los sacaré en cuanto compre las bombillas. Gracias por las respuestas. Un saludo
  8. Jacobísimo, gracias por tu respuesta. Ya lo tengo claro, a cambiar la batería y evitar problemas. Un saludo
  9. Perdonar, me he colado. Esta consulta deberia haberla puesto en el foro del A4 B6/B7. ¿Alguien sabe como se cambia o tengo que escribir en el tro foro?. Gracias Un saludo
  10. Buenas tardes, he decidido cambiar las bombillas de cruce y carretera de mi A4 1:9 TDI del 2002. He leído varios temas y tengo dudas. ¿Para cambiar las bombillas tengo que sacar el foco o puedo cambiarlas sin desmontarlo?. Hay varios comentarios y unos dicen de una manera, otros de otra..... Ojala podais ayudarme. Gracias. Un saludo
  11. Buenas, noto que está la bateria baja porque al arrancar el coche en el garage he notado en alguna ocasión que no tiene la fuerza de siempre. Ha sido en estos último días cuando aparece ese fallo en la pantalla del cuadro. Si el coche ha andado unos kilómetros no da el fallo. El icono que aparece es el de frenos, como cuando tiene las pastillas gastadas y las pastillas las cambié hace poco. No es en los chivatos del cruadro, es en la pantalla. Está unos segundos, al arrancar, y luego se quita. Saludos y gracias por vuestras rápidas respuestas.
  12. Hola a todos, tengo una duda y quisiera preguntar si a alguien le ha pasado lo que me está ocurriendo a mi. De vez en cuando, al arrancar el coche, aparece en la pantalla del salpicadro fallo en frenos. Pita durante unos segundos y luego desaparece el aviso sonoro y visual. El coche tiene la batería un poco baja.¿El fallo es de los frenos o puede ser porque tiene la bateria un poco baja?. Conduciendo el coche no le noto ningún fallo en los frenos. Un saludo
  13. Buenas a todos, soy Txus, propietario de un A4 1.9 TDi 130CV del 2002. Con vosotros he ido conpciendo este , coche y ya veís, no he podido más, he comprado uno de segunda mano y quiero seguir aprendiendo y disfrutando de vuestros consejos. UN saludo
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.