Jump to content

javisp

Miembros
  • Posts

    10
  • Joined

  • Last visited

Everything posted by javisp

  1. En el movil no tengo muchas la verdad, ya os ire poniendo
  2. PABLO muy buenas, he querido decirte esto por privado pero no, me deja y no es lo mio esta web :D , no soy tanto de foros, soy mas de grupos, pero poco ha poco me voy modernisando, si eres de anterquera y te interesan los descapoble enviame un mensaje a mi correo electronico y te explico un tema sobre descapotables de andalucia, espero alguna respuesta tuya. Gracias a todos por vuestro recibimiento
  3. Bueno, espero no equivocarme pero el VAGCOM, es la maquina que hace TEST para ver que es lo que esta fallando?? Este findesemana he tenido algo de tiempo, y estado mirando, no mucho pero si algo, explico encontre un sensor que se encuenta sentado en el conductor mirando hacia adelante junto a la izquierda detras del hombre izquierdo, un sensor que supongo y creo que es el que marca el fin de recorrido, justo apolla uno de los rieles que sujeta la capota, hace click, pero no apaga el sensor del intrumental, ya no se si esta roto dicho sensor ó es que puede estar roto un rele como te paso a ti PABLO, ahora donde puedo mirar esos rele para ver si estan realmente alguno quemado??? y si pudieras decirmi el link donde puedo sacar el esquema electro te lo agradeseria, un cordial saludo JAVIER.-
  4. Buenas a todos/as me presento, este es mi pequeño, somos de Málaga, por si hay alguien cerca , he conocido el foro, por una duda que tengo con mi sensor de capota, espero encontrar solucion , y estado leyendo sobre esta web, la gente que hay es muy amable, un saludo Grande .-
  5. Buenas a todos/as, soy nuevo en el foro, tengo un audi TT Roadster, el problema que tengo y no encuentro solucion ó alguien quien me pueda ayudar, por las redes, espero tener suerte aqui, he leido mucho en esa web y la verdad que veo que todo el mundo intenta ayudarse. Mi problema es que cuando abro la capita y llega alfinal de estar recojida, pues sigue funcionando el motor y no deja subir el corta viento, ya que se sensor de apertura no funciona, y entonce siempre tengo el testigo de capota encendido en el intrumental del coche, no es molesto porque puedo conducir sin problema, porque al cerrar funciona todo bien, llevo dos meses con este problema, no le he metido mano antes por asuntos familiares de salud, ahora estoy `dispuesto a solucionarlo, tengo un coche muy bien cuidado y lo unico que falla es esto , espero que alguien me pueda indicar, el lugar del sensor o alguna solucion, gracias
×
×
  • Create New...