Jump to content

pepe471

Miembros
  • Posts

    6
  • Joined

  • Last visited

Everything posted by pepe471

  1. Buenas tardes, Tengo un audi a3 8V facelift del año 2018 y he estado mirando mods para hacer con vcds. La mayoria de mods los realicé satisfactoriamente gracias a los manuales facilitados aquí, el problema viene cuando intentando cambiar el logo de arranque del MMI (no el del FIS). Me dirijo a la sección 5F-Information electronics y después a coding-07, para cambiar el byte 18, asi qué, como siempre, presiono el long coding helper, es aquí cuando me sale un error de que no encuentra información de ayuda. Es normal esto? cambio el codigo a mano? Alguien ha realizado esto en un a3 8V facelift? Muchas gracias, y un saludo.
  2. Hola, pues como indica el titulo, estoy teniendo problemas a la hora de sincronizar la llave con coche. He intentado seguir todas las recomendaciones del foro sin tener éxito alguno. Lo curioso de todo, es que sincronizando el mando con el coche mediante vag-com, cuando pulso un botón para sincronizar el mando, los intermitentes del coche se encienden(debería darse por concluida la sincronización), pero al sacar la llave e intentar abrir y cerrar el coche a través del mando, el coche no hace nada (las llaves parpadean). Me pasa lo mismo, intentando sincronizar el mando sin vag-com de la siguiente manera: 1º Abrir el coche desde la cerradura con la llave que queremos sincronizar 2º Meter segunda llave en el clausor y ponerla en posicion de contacto 3º Con la llave que tenemos en la cerradura de la puerta cerrar el coche y asi entraremos en programación 4º Pulsar el boton de abrir del mando de la llave de fuera y a continuacion el de cerrar de la llave de fuera , en el transcurso de estas operaciones cada vez que hemos presionado el mando , se abrán encendido los pilotos de intermitencia lo cual quiere decir que de momento va bien la cosa. En este paso, se me encienden los intermitentes también, pero después la llave no consigue abrir ni cerrar el coche. 5º Abrimos el coche con la llave de fuera , para salir de la programación. 6º Quitamos la lave del contacto. 7º PROBAMOS A VER SI FUNCIONA LA LLAVE DE FUERA Por tanto no se que pensar de todo esto, si es que la llave esta mal, o el coche tiene algún problema con el receptor, ¿qué pensáis? Gracias de antemano.
  3. Hola buenas tardes Triton, En primer lugar decirte que has dejado el coche impresionante, ¡enhorabuena! En segundo lugar, te quería comentar, tengo un a7 igual que el tuyo de origen (color, llantas..), y me gustaría también meterle los kits del rs7, si fueras tan amable, ¿me podrías decir donde los compraste y si fue complicada su instalación? Muchísimas gracias de antemano, un saludo.
  4. Hola Raúl, pero hay alguna manera de por lo menos meter POIS (como radares) por ordenador y visualizarlos en el mapa? aunque sea sin avisos por voz.Gracias, un saludo
  5. Pudiste activar los radar para que salieran en el mapa?Un saludo
  6. Hola Raúl, me podrias ayudar a actualizar mi audi a7 con mmi 3g plus? He actualizado el sistema a la versión 0770 (creo que es la ultima) y ahora quiero actualizar los mapas (ECE 5.12.5) a la version 2014 ( la 6.17.3 sino me equivoco).

    1. pepe471

      pepe471

      Muchas gracias, un saludo Raúl

    2. TONY LIVESTRONG

      TONY LIVESTRONG

      Buenas noches Raul, como nuevo usuario en ese portal de momento no puedo enviar mensaje a carácter privado por lo tanto via ese comentario te agradecería que me informase sobre el tutoría de la actualización disponible de los mapas 2014 para una version software: HNav_EU_K0206_3_D1 y la version Navi-DB : 8R0060884N ECE 5.12.5

      Muchas gracias por tu ayuda y comprension. Un saludo. Tony

  7. Hola amigos, me presento, me llamo Pepe y tengo un audi A7 del año 2011. Un saludo a todos
×
×
  • Create New...