Jump to content

Boruchoo

Miembros
  • Posts

    2
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Madrid
  • core_pfield_12
    A4 B8 1.8tfsi 160cv

Boruchoo's Achievements

Novato

Novato (1/14)

  • First Post
  • Conversation Starter
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

  1. Buenas noches,disculpar por no haberos podido contestar antes,dado por lo que he tenido unos problemillas. Bien,pues le he pasado el VAGCOM como me dijisteis y efectivamente, es el sensor de la rueda derecha (pone fallo intermitente) y asunto solucionado, se ha cambiado y perfecto ya no hace ninguna cosita rara. Muchas gracias a todos
  2. Hola buenas tardes, soy nuevo aquí pero llevo mucho tiempo mirando vuestros comentarios y sinceramente, mi máximo respeto a todos vosotros. Bueno, el problema es que al rodar con el coche en poblado, despacito...al salir de rotondas o torcer en calles y acelerar tranquilamente parpadea el testigo del esp y el coche me cabecea, luego en carretera nada, también da un fallo de abs de vez en cuando quedándose las 2 simultáneamente fijas en el cuadro, lo llevo con el esp quitado y no da fallo de nada.También he observado que cuando limpio el coche, suele saltar la avería del abs y esp mas rápido de lo normal.Me ha comentado un conocido que es mecánico que podría ser algún sensor que lleva en la rueda o la centralita. Vosotros que opináis?? el coche es un A3 2.0TDI 140cv
×
×
  • Create New...