Jump to content

jOe-LoFish

Miembros
  • Content Count

    4
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Caldes de Montbui
  • Coche
    Audi A4 Avant B8 2.7 190Cv

Recent Profile Visitors

220 profile views
  1. Buenas noches, Espero que los admins cambien de ubicación del brico si ellos lo ven conveniente. Hace cosa de 1 mes dejó de funcionarme los sensores de aparcamiento de mi Audi A4 Avant B8. Después de investigar por el foro, vi muchos comentarios que hacía referencia que si la centralita fallaba podía ser debido o que un sensor no iba bien, o que los altavoces se habían estropeado y por lo tanto dejaba de funcionar todo el sistema. Después de conectar mi mecánico el Vagcom, me indicó que le aparecía el fallo de zumbador H22. Resulta que es el altavoz delantero que va conectado a la centr
  2. Buenas tardes a todos. Acabo de hacer servir el script en mi Audi A4 Avant B8 y me ha funcionado correctamente. Simplemente hay que dejar cargar bien el sistema, los 3 minutos que se habla un poco más arriba. Veréis que si no dejais que cargue correctamente no lo ejecuta. Pasados los 3 minutos ha sido instantaneo, meter la tarjeta y funcionar. Había estado comprobando los archivos que no tuvieran algún problema, y he visto que el script lo ha codificado un amigo ruso. En su momento he pensado si necesitaba cambiar el idioma del coche para poder ejecutarlo, pero por lo visto no hacía falta ni m
  3. Buenas noches, Soy Jose, de Barcelona y me presento en el foro para intentar aprender de vosotros todo lo que pueda de mi Audi A4 Avant 2.7 (B8) y tambien intentar aportar mis conocimientos a partir de mis practicas anteriores en otros vehiculos. Un saludo para todos.
×
×
  • Create New...