Jump to content

Chiquiteje

Miembros
  • Content Count

    13
  • Joined

  • Last visited

  1. Gracias! Ya he encontrado el problema. Era una fusible de 25A que estaba "tocado" y hasta que no ha terminado por cortarse no me había dado cuenta. Es algo extraño pero ha sido cambiarlo y funcionar perfectamente el bajo llave como la corriente que le llega a la etapa. Por cierto, ahora lo que no me funciona es el reloj y el cuenta kilómetros digital cuando no hay contacto, me puedes indicar el cable que es? seguramente lo he dejado desconectado de los 12v constantes. Gracias de nuevo.
  2. Hola que tal? Me llamo Ricardo y estoy perdiendo la paciencia al instalar un nuevo radio CD. Vereis, tengo un audi a3 del 2000 y recientemente me he comprado un nuevo radio CD Clarion CZ 101E. Además también cuento con un parrot CK3100. Tengo varios problemas que me están volviendo loco, los enumero: 1- No consigo encontrar el cable "bajo llave" para que al quitar el contacto del coche (pero no la llave) tanto el parrot como la radio sigan funcionando. He estado comprobando todos los cables con un polímetro y nada. Sabeis decirme que cable es?. Está seguro porque en mi antigua radio-cd funcionaba perfectamente. Además me pasa una cosa muy curiosa, cuando le doy al interruptor de las luces, se enciende la radio y el parrot aunque no esté el contacto dado! 2- He encontrado un cable que cuando le das al contacto te "saca" los 12v, pero creo que tiene una intensidad baja ya que cuando enciendo las luces, se desconectan los altavoces traseros conectados a la etapa de potencia, es decir, creo que no le llegan suficiente intensidad a causa del consumo. En fín, estoy un poco desesperado ya porque llevo peleando con él casi una semana y nada de nada por lo que te agradecería mucho tu ayuda. Espero que me podais ayudar. Gracias.
  3. Hola que tal? Me llamo Ricardo y soy el propietario de un Audi A3 1.9 Ambition TDI Espero poder aclarar todas mis dudas en este foro. Un saludo.
  4. Gracias tio, me has acabado de convencer Ya os contare que tal
  5. Hola que tal? Tengo una A3 1.9 110 cv y parecer ser que tengo algun poro en el circuito de refrigeración ya que el agua que le hecho al deposito se me acaba más rápidamente de lo normal. Yo pensaba que se evaporaba sin más pero me han dicho que le eche al agua un poco de tapaporos. Es una buena idea? me lo ha dicho un amigo que es mecanico. Puede tener alguna consecuencia a la larga? Muchas gracia y un saludo
  6. Hola que tal? Estoy buscando algún radio cd con sintonizador de tv y con entrada de RCA o euroconector para conectar play station. Me gustaría que alguien me dijera si vende o conoce a alguien que los importe. Tambien os agradecería que alguien me dijera si lo tiene instalado. Muchas gracias y un saludo
  7. Hola que tal? Tengo un a3 ambition de la serie antigüa y solo me funciona el altavoz de la puerta del conductor. Los demas se que están menos los traseros pero el problema es que no se que colores de cable utiliza cada altavoz para conectarlos. He probado uno a uno por que los tengo en el cajón del radio cd pero me gustaría saber si existe algún manual que indique que color utiliza cada altavoz. Muchas gracias y un saludo
  8. Hola que tal? Tengo un a3 ambition de la serie antigüa y solo me funciona el altavoz de la puerta del conductor. Los demas se que están menos los traseros pero el problema es que no se que colores de cable utiliza cada altavoz para conectarlos. He probado uno a uno por que los tengo en el cajón del radio cd pero me gustaría saber si existe algún manual que indique que color utiliza cada altavoz. Muchas gracias y un saludo
  9. Hola amiguetes, He leido un par de post a cerca de la instalación del parrot y me he decidido por ponermelo yo también, pero aún me queda una duda. Son muchos lo cables que se deben de pasar? , y por otra parte, necesita alimentación continua, es decir, siempre tiene que estar enchufado o lo puedo conectar al cable de accesorios del Radio CD. Muchas gracias y un saludo a todos
  10. Hola de nuevo, Tengo otro problema que me gustaría resolver cuanto antes. Mi problema es que quiero pasarle un cable que me lo corte el contacto, es decir, que cuando este el contacto dado tenga 12v y cuando no 0v. No he encontrado ninguno en todos los cables que me van al Radio Cd (no es el original de Audi). Me han dicho que debajo del volante hay unos relés de los cuales puedo sacarmel de ahí. Me gustaría podermelo solucionar yo sin tener que pasar por el taller otra vez. Muchas gracias otra vez, un saludo
  11. Hola que tal? Tengo un Audi A3 1.9 110 cv 3puertas. He tenido un problema con el cierre centralizado ya que se me ha quemado el motorcillo que le sumistra aire al cierre automático. Pues bien, lo lleve al taller y me dijeron que estaba quemado y que habia que cambiarlo. Mi problema viene despues de dejar el coche en el taller; mi sorpresa es que ninguna de las ventanillas funcionan asi como la luz interior de coches (la luz que se enciende cuando abres una puerta). He creido descubrir que tanto la alimentación de los elevalunas como la luz interior van unidas ya que una vez me pasó y fu tan solo cambiarle un fusible. Esta vez he repasado todos los fusibles y están todos bien, también he desconectado la bateria y la he vuelto a conectar pero nada de nada. También me he dado cuenta de que la luz de las teclas para subir y bajar las ventanillas tampoco funciona. Alguién me podría decir a que se debe, donde está el problema?,por favor que alguién me ayude por que no quisiera pasar otra vez por el taller. Muchas gracias y feliz año nuevo. :claugh:
  12. Hola que tal? Tengo un Audi A3 1.9 110 cv 3puertas. He tenido un problema con el cierre centralizado ya que se me ha quemado el motorcillo que le sumistra aire al cierre automático. Pues bien, lo lleve al taller y me dijeron que estaba quemado y que habia que cambiarlo. Mi problema viene despues de dejar el coche en el taller mi sorpresa es que ninguna de las ventanillas funcionan asi como la luz interior de coches (la luz que se enciende cuando abres una puerta). He creido descubrir que tanto la alimentación de los elevalunas como la luz interior van unidas ya que una vez me pasó y fu tan solo cambiarle un fusible. Esta vez he repasado todos los fusibles y están todos bien, también he desconectado la bateria y la he vuelto a conectar pero nada de nada. También me he dado cuenta de que la luz de las teclas para subir y bajar las ventanillas tampoco funciona. Alguién me podría decir a que se debe, donde está el problema?,por favor que alguién me ayude por que no quisiera pasar otra vez por el taller. Muchas gracias y feliz año nuevo.
  13. Hola de nuevo, Soy novato en este foro y la verdad es que me estoy quedando "flipado" con las cosas que sabeis. Estoy muy interesado en aprender cuanto más mejor sobre mi coche pero tengo que confesar en cada tema que leo me surguen miles de preguntas. Lo que me gustaria saber que es el Tempomat y para que sirve, como se puede poner,.... bueno en deifinitiva todo lo que se pueda saber a cerca de tempomat. Tengo un audi a3 1.9 11cv de 1999. Gracias de nuevo y un saludo
  14. Hola que tal? He estado navegando por el foro ya que tengo un problema con mi audi a3. En el ordenador a bordo no me marca por ejemplo cuando me falta gasolina, y sin embargo el testeo que hace cuando arranca si que sale el "OK" en el display. Como puedo activar de nuevo dicho display para que se vea cuando entra en la reserva, cuando le falta aceite,...? Deciros tambien que al mismo tiempo que se enciende el icono correspondiente en el ordenador a bordo hace un pitito verdad? pues bien el pitido si que lo hace. Muchas gracias por adelantado y un saludo
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.