Jump to content

LUISPAKE

Miembros
  • Content Count

    43
  • Joined

  • Last visited

  1. gracias por la respuesta, todo se quedó en el susto. Fue la batería que estaba a punto de agotarse, y al intentar arrancar varias veces se encendio esa luz. Todo solucionado.
  2. Buenos días, esta mañana cuando he ido a arrancar el coche le costaba arrancar y finalmente ha aparecido el testigo de presión de aceite y no he conseguido arrancar. La verdad que el coche arrancaba muy bien, tal vez hace un par de dias noté que no arrancaba con tanta fluidez como siempre, pero no lo dí importancia y lo asocié a que hacía frio y el coche estaba en la calle. El coche es un audi a3 2.0 de 2006. A ver si alguien sabe que puede estar pasando. Esta tarde lo llevaré a un taller. Gracias de antemano.
  3. Gracias chicos. ¿es facil su instalación? (es que no tengo ni idea de electrónica) ¿no causará problemas a la larga en la electrónica del coche no? Gracias
  4. Perdón, sí, es la original de Audi.
  5. Hola compañeros, tengo un a3 con radio que solo lee cd en formato normal, nada de mp3 y me fastidia tener que estar cambiando de discos continuamente. Me gustaría saber si hay alguna solución económica de instalar algo que pueda leer pen drive con canciones en mp3, si es facil su instalación y donde se compraría. Gracias
  6. ¿Alguien sabe donde se encuentra ese brico de la alambre?
  7. Por mas que busco el post de como arreglarlo con alambre no lo encuentro, a ver si me puedes indicar donde está. Gracias
  8. Pues nada, que no hay manera de pegarlo, ni con ese pegamento tan fuerte aún reforzándolo. Esta mañana ha saltado. :ranting2:
  9. La pieza que se me ha partido es la que comenta gallu81, es plana y de plástico. Lo acabo de pegar y reforzar con un pegamento para plástico de dos componentes, esta noche se queda secando y mañana por la mañana compruebo si ha dado resultado. Mañana os cuento
  10. Gracias por las respuestas compañeros, la verdad que ha sido de gran ayuda y he llegado al problema. Era lo que me comentabais, una piececita de plástico partida, he intentado pegarla con Loctite y no aguanta, mañana iré a preguntar a una ferretería a ver que me aconsejan para pegar plástico. Gracias
  11. Hola compañeros, resulta que tengo un a3 y la desde la semana pasada se ha debido fastidiar algo en la guantera porque al abrirla cae la puerta muy de golpe y además la luz siempre permanece encendida, excepto cuando cierro el coche con la llave o mando. ¿Tenéis alguna solución? Gracias
  12. Pues no se decirte marca porque es el que me ponen en el taller al que llevo siempre los coches (no es taller de audi), solo se que es 5w40
  13. Muchas gracias por la respuesta Nebraska. Echaré un vistazo. A ver si algún compañero de este foro me orienta. Un saludo ¿Alguien sabe responderme dentro de este foro? Gracias Lo poco que se de la viscosidad del aceite es que,cuando la numeración es mas baja,el aceite proteje mas el motor en el arranque en frio,ya que es cuanto mayor desgaste lleva. 0w=0 winter Imagino tambien que un 0w40,el motor en frio estará mas protegido que un 5w40,entre estos dos la diferencia es poca.Pero en foro cepos un experto en esto recomienda mucho el castrol edge 5w40 sintetico
  14. Muchas gracias por la respuesta Nebraska. Echaré un vistazo. A ver si algún compañero de este foro me orienta. Un saludo ¿Alguien sabe responderme dentro de este foro? Gracias
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.