Jump to content

linde

Miembros
  • Content Count

    41
  • Joined

  • Last visited

About linde

  • Birthday 12/06/1968

Información de perfil

  • Género
    Hombre
  • Ubicación
    la coruña Muros(de san pedro)
  1. hola compis me pone pendiente de revision o algo asi tiene 30.000km es el aceite ? algo mas? como lo borro sin ir a un taller de audi,tengo cable vag com.gracias
  2. yo tengo las new rs4 en 19",y me rozan detras.por cierto muy guapo igualito al mio incluido color je je .sal2
  3. esas llantas no te rozan en la parte trasera?
  4. muchas gracias zx81, efectivamente es un A3 Sportwack del 2007 salu2
  5. puis eso no encuentro el codigo en ningun sitio ,sialguien lo sabe ke me conteste. gracias compis
  6. la pagina es de porai, no se como me puso kes mia
  7. lo ke yo tengo es esto,sa2Visita mi Página Web
  8. os cuento, he instalado el interfaz de video activo de electronicapunto y al no irme bien la navegacion lo he desinstalado(extraido de su ubicacion) y he hecho lo del vim me salio perfecto, video en movimiento bien, navegacion bien,bt telefono bien , la señorita me habla por los 4 altavoces bien.pero la navegacion no es precisa a raíz del puñetero interfaz de video activo.alguien sabe si el interfaz de marras altera algun canal de codificacion del rnse? mi version es la 600 con sds y bt de serie en un a3 del 2007. espero ke alguien me aclare algo sal2.
  9. yo tengo uno nuevo,se lo iba a poner y cambie el coche 50€ te lo mando con portes. mi correo lindemuros@hotmail.com
  10. algun alma caritatiba me podria pasar la version 080 para el vim?. yuna preguntita las actualizaciones grabarlas en cd o dvd?gracis de antemano
  11. alguien ke me diga los pasos para video activo, tengo esto:software o6oo hardware:h73 target:8p0919884_R_EUW VERSION:8P0919884R_R_EUW MAPAS 2007 y tengo sds bt de serie.una manita
  12. hola compis queria liberar el video tambien, tengo cable vag con 607 y mi rnse es con sds para el tf con bt todo de serie, el cohe es a3 sportback del 2007.he montado el interfaz de video activo de electronica punto y la navegacion no andaba fina y se lo he quitado,al loro, el interfaz daña la navegacion aun con el boton en of.alguien ke me ayude con el tema .si os hace falta el cable.soy de la coruña alguien ke nos assesore porfa
  13. hola compis queria liberar el video tambien, tengo cable vag con 607 y mi rnse es con sds para el tf con bt todo de serie, el cohe es a3 sportback del 2007.he montado el interfaz de video activo de electronica punto y la navegacion no andaba fina y se lo he quitado,al loro, el interfaz daña la navegacion aun con el boton en of.alguien ke me ayude con el tema .si os hace falta el cable.soy de la coruña ayudaaaa
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.