Jump to content

Pichu46

Miembros
  • Content Count

    24
  • Joined

  • Last visited

About Pichu46

  • Birthday 04/19/1986

Información de perfil

  • Género
    Hombre
  • Ubicación
    Lugo
  • Coche
    Audi a4 8e.año 2001 1.9TDI
  1. pos en el cuadro no me sale nada.acabo de comprar el vagcom.haber si me lleg para la semana y haber que me sale. gracias.
  2. no.porque me ocurrió hoy a la noche,y estaba cerrado.y será muy costoso arreglar eso? gracias
  3. Hola. tengo un audi a4 8e 1.9tdi. cuando enciendo el coche,le empiezo a dar unos toques de acelerador al coche,y cuando suelto empieza a vibrar y se apaga.eso de que puede ser? y despues cuando voy andando le piso el acelerador a tope y no sube de vueltas,va poco a poco pero no consigue explotar,y suelto el pedal,y empieza andar a trompicones. muchas gracias.
  4. hola. quisiera saber si el coche puede andar sin el bimasa,ya que me comentaron algo de que el coche andaba igual sin el bimasa. gracias
  5. bueno....pero yo de marcas de eso no entiendo mucho.no se cuales son las mejores...para mi coche. saludos desde lugo.
  6. ok.y hace falta cambiar embrague y bimasa?las dos cosas....o solo el bimasa....a mi me dijeron que las 2 cosas.....pero es un dineral,ya que el embrague hace 2 o 3 años que lo puse nuevo.
  7. y digo yo una cosa....en que le afecta el bimasa del embrague para que el coche vibre al apagar....es como si fueran 2 cosas distintas...
  8. ok gracias....soi de lugo (Galicia).pero muchas gracias de todas formas..
  9. pos es verdá.yo demonté todo y al final lo volvi montar pero al conectarlo al coche ya no funciona correctamente,quedan las luce encendidas,las de antiniebla no están encendidas pero en el mando se iluminan,asi que al final habrá que comprar el mando completo. gracias.
  10. y puede ser que haga esa vibración por el sensor de presión mas conocido como map?porque ese se lo tengo cambiado,porque se lo cambiara un dia para probar una cosa y no me volvi a acordar de cambiárselo.
  11. ok.gracias hera. y sabes donde se encuentran...porque igual las cambio yo y asi me ahorro el dinero del taller. gracias
  12. hola. tengo un problemilla con el mando de las luces de posición. saqué el aro del exterior y el mando central para cambiarlos por unos nuevos,y ahora el problema es que no se como se monta para que quede como estaba. gracias.
  13. si.solo lo hace cuando apago el coche.cuando enciendo el coche y voi en marcha no hace nada.va todo perfecto.
  14. no se.a mi me dijeron que era fijo de eso...del bimasa.pero no lo se...aver si me quiere fastidiar el dinero..
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.