Jump to content

Lemforder

Miembros
  • Content Count

    20
  • Joined

  • Last visited

About Lemforder

  • Birthday 03/06/1981

Información de perfil

  • Género
    Hombre
  • Ubicación
    Galicia
  1. Hola,pues el caso es q no tengo referencia ninguna,ni de la del propio coche,ni de otra q me pueda servir de otro modelo...y si el telefono del coche esta muy desfasado...pero ya q lo tiene...Ahora mismo le tengo una electrica,pero como dije,esteticamente le keda horrible,ya q levanta demasiado jajaja.En fin,seguire investigando a ver si encuentro alguna referencia q me pueda dar alguna pistilla,incluso a los del concesionario oficial,ya q tpco me saben decir...creo q el S6 llevaba algo parecido,en fin lo dicho seguire indagando.Gracias de todas formas,ya os contare algo.Saludos!!
  2. Hola de nuevo,acabo de sacar el amplificador AM/FM,y las conexiones son las siguientes: ->Antenne = Entrada de la antena de serie q va en la aleta,donde cortaron el cable. ->Funk = Salida hacia el modulo del teléfono q esta al lado del cargador de cds. ->+12v = Salida hacia la radio(o eso creo),q conectaron directamente a la antena telescópica. ->+12v = Entrada de un cable blanco,supongo q sera alimentacion para el amplificador. Tambien observe,q hay un cable de masa cortado,q va a la carroceria...es decir,q la antena tiene q traer una conexion para el amplificador,y un cable
  3. No,si en mi caso la radio se escucha de pm...ajja para mi el problema,es problema de estetica mas q nada.La antena telescopica funciona genial peeero...jajaj.Una duda...en este modelo...la antena del telefono,osea la q va atras,tb funciona como antena de radio? es q el cable cortado q tiene (chapuceros ),q supuestamente era de la antena original,va enchufado al amplificador de AM-FM.Y a ese amplificador (lo poco q pude ver destapizando el lateral izquierdo del maletero)a su vez,llega un cable del modulo q va al lado del cargador de cds q supuestamente es del telefono.Sacare fotos cuando ten
  4. Gracias Pedro.El mio lleva telefono,pero para poner la telescopica hicieron un apaño muy raro,hasta me cortaron un cable q salia de la propia antena e iba a un pequeño modulo,donde a su vez llega el cable q sale del modulo del telefono q va al lado del cargador de cds...una chapuza q hicieron vamos...habria forma de adaptar la del modelo 2000-2002?es q estaba dispuesto a pagarla...pero si la pido y no me sirve...tela.Un saludo!!
  5. Hola,hace unos meses adquiri un S8 del año 97,el cual me traia la antena de serie,la rigida,rota...el tipo que me lo vendio,le puso una telescópica electronica,poniendome por excusa que la de serie para este coche ya no se fabrica...Cansado de verlo con esa antena,decidi llamar a la audi,en donde me dijeron,que efectivamente para ese modelo no se fabrica,que la que hay,es para la version del modelo siguiente,imagino q sera del restyling del 2000(no se exactamente el año xD),y eso traducido en euros,solo la base de la antena, son 172 euracos....alguien podria decirme si esa antena valdria para
  6. uyuy eso me suena a falta de presion de aceite en los taques hidraulicos o mal caldo del distribuidor lo ultimo casi lo descarto porque seguramente te entraria en limp mode cuando no hay suficiente `resion de aceite suele hacer ese castañeo sobre todo si le pisas un saludo Muy wenas ferni,si es la presion de aceite en los taquets hidraulicos,pq en el reloj interior me marca q la presion de aceite esta bien?...de hecho,no es ruido de taquets,pq el 90 q tenia antes,me lo hacia de vez en cuando el dichoso ruido de taquets,pero hasta lo hacia al ralenti,este me lo hace por ejemplo cu
  7. Gracias por la respuesta 200T,pero el distribuidor lo descarto,ya q se lo cambie exactamente por eso ,por la flojedad q tenia,y pq vertia aceite por el reten del eje.Q por cierto para encontrar el distribuidor reconstruido,se me hizo algo complikado,al final lo consegui directamente de alemania,y de los ultimos,segun me dijeron,puede ser eso cierto de q estean tan excasos?En fin.el ruido...pues como q se lo voy a dejar...hasta q rebiente lo q sea...es q si no me welve loco.Lo proximo son los amortiguadores traseros.Tengo pedidos unos Kayaba,q os parece?Un saludo amigos¡¡
  8. Hola gente¡¡Aqui estoy de nuevo....Me sigue haciendo ruido el motor...sobre todo cuando va tirando sobre las 3000rpm...pfff.No puedo explikar exactamente como es el ruido ,pero es preocupante.El ruido es como un pequeño "castañeo" :clap1:,si se acelera parado,tb lo hace pero no es mucho,lo peor es a 3000rpm q lo hace continuo...Agradeceria alguna respuesta,si alguno de vosotros le ha pasado algo parecido.Espero q no sea nada grave.Un saludo amigos.
  9. Muy wenas a todos¡¡ Nuevo fallo encontrado,,,,,pfff...os cuento:Despues de andar unos km con el coche,y el motor esta en temperatura de trabajo,al acelerarlo a 2500-3000 rpm me hace un pekeño castañeo Alguien me podria decir si le ha pasado esto y de q podria ser?El coche tiene 160.000km...podria ser desgaste de los cilindros?Los caskillos de las vielas?Los arboles de levas?La cadena de los arboles?Buff,estoy super preocupao....influira la supresion de los catalizadores para q haga eso?Que estresssss.....(por cierto aun estan pendientes esas fotos).Otra cosa,me podriais decir una pagina par
  10. Hola de nuevoooo,perdon por mi tardanza,pero como dije no me keda mucho tiempo para esto.Os cuento:en este tiempo le he cambiado la correa de la distribucion con su correspondiente rodamiento,pero al sacarsela,vi q vertia aceite por el reten del cigüeñal,y por la junta del carter,,,XD.En fin q puestos a ello,le sake el carter,cosa q al principio me daba mucha pereza por lo complikado q se veia...pero al final resulto ser una cosa de lo mas facil,solo hay q descolgar lo q es la cuna de motor,en resumen q no es dificil.Ya lo he acabado y le he limpiado el sensor de revoluciones,q por cierto t
  11. Muy wenas a todos¡¡Cada dia va mejor,jejeje,ya casi ni se apaga y sin hacerle nada desde la ultima jajaja.En fin...q seguire probando y tal.Ahora toca cambiar correa distribucion,tensor y cualkier rodamiento q lleve..Depaso me parare en algun q otro detallito,venga gracias de nuevo seguire informando,en el poco tiempo q me keda.Un saludo¡¡Ciauu
  12. Wenas¡¡Solucionado el problema del vacio del deposito de gasolina,debia ser q estaba obstruido el tubo q va del deposito al filtro de carbon activo,q alivio El ruido,pues creo q es un rodamiento de la correa de distribucion,intentare mirarselo este fin de semana.Se me sigue apagando,,,, ,le limpie la valvula estabilizadora de ralenti pero sigue en las mismas,no tan frecuente,pero lo sigue haciendo.Las patillas del enchufe del caudalimetro,y el caudalimetro estan bien.Solo me keda kitarle el sensor de revoluciones a ver como esta,y si no es eso ,,,pff ya no se q hacer.Seguire informandoos
  13. Hola de nuevo...cada vez mas complikaciones...creo q ya he descubierto pq me hace vacio en el deposito de gasolina.He revisado los tubos a van desde el deposito hacia el motor,y hasta el filtro de carbon activo,no hay nada obstruido.La valvula del canister funciona perfectamente,podria ser q estuviera el filtro de carbon activo obstruido?Si fuera asi,habria alguna forma de limpiarlo? pero aki llega lopeor de todo...hoy me ha hecho un ruido muy raro ,creo q fue el turbo,tengo ganas de ponerle uno o repararlo,q me aconsejais?es muy caro un turbo para el S2?Se me complika la cosa,,,,buff.Veng
  14. Hola de nuevo.Sigo sin saber pq me hace vacio en el deposito de la gasolina.Le he cambiado el tapon dos veces,pero me lo sigue haciendo.Ya no se si es normal o no,a vosotros os lo hace?Estoy por hacerle un agujero al tapon jajaja.Weno tb deciros q hace unos dias q no se apaga,desde q le enganche el tubo de vacio q encontre suelto debajo del asiento trasero.De todas formas me sigue haciendo amagos,pero no llega a apagarse.Me da la sensacion de q va ser todo culpa del vacio q hace en el deposito de gasolina,en fin,seguire probando.Gracias a todos. :clap1:
  15. Es un 3b.Hoy por ejemplo no se me paro ni una sola vez,pero hizo amagos.Al lao de la unidad de control lleva una caja metalica q salen dos tubos de vacio,tenia uno suelto,se lo enganche y le cambie el tapon del deposito de la gasolina para q no hiciese vacio y ahora toca probar.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.