Jump to content

Charlie78

Miembros
  • Content Count

    7
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. Buenos días, no se si os servirá de algo ya, pero yo tenia el mismo problema en mi A5 TFSI 211 y al final cambie las bobinas y solucionado. Un saludo.
  2. Buenas tardes, como dice el titulo, tengo un problema con mi audi a5 tfsi 211 del 2009 el cual compre hace unos años y el coche tiene un ruido que es como un fuga de aire que se aprecia estando el coche al ralentí o moviéndose despacio como es al aparcar. La verdad que no se muy bien de donde puede venir, lo han visto algunos mecánicos y no tienen ni idea (imagino que al no dar problemas ni se molestan). El otro día pase la itv y en la prueba de gases estando el coche a 2500 revoluciones el cabo de unos pocos segundos se encendía el testigo del epc y el del motor. Apagando el coche se quita y
  3. Bueno, pues ha sido llegar a casa y probar a ver si seguía igual y tema solucionado. No he hecho nada en especial, solo he probado la otra llave y antes de ver si se apagaba he programado los elevalunas q tb se había desconfigurado asique he dejado el pulsador hacia arriba 15 seg y listo, ya funcionaba la forma automática. Una vez hecho esto he pulsado para apagar el coche y sin problemas. He probado con la llave de ayer y tb bien, asique otro fallo de esos q se arreglan solos o vete tú a saber. En Audi no tenían ni idea, nunca han tenido un caso así, asique menos mal que se ha arreglado
  4. En los modelos en los que no hay llave física sino que es el propio mando la llave también hay clausor? Es raro que pulsando 3 veces seguidas si se pare y te deje sacar la llave. Tendré que pasarle el VagCom como bien dices a ver si me da alguna pista, aunque no es que este muy puesto en el tema. Muchas gracias.
  5. Buenos días, ayer me surgió un problema con mi A5 8F7. Al entrar se oía un ruido por los altavoces, algo como interferencias o algo similar que no había forma de pararlo. Debía ser algo del modulo de la radio pq se escuchaba fatal y la música almacenada tp se escucha bien ni el manos libres. Daba igual que el coche estuviera apagado, cerrado, con la llave, sin ella,.....vamos, que no se paraba. La única forma fue desconectar la batería y con esto tema solucionado. El problema fue cuando lo arranco para ver si va todo y veo que todo parece ir bien y al apagarlo....SORPRESA pulso la llave para p
  6. Hola, efectivamente eran los cables que pasan por la bisagra, había dos que estaban cortados. Los he soldado y solucionados los dos problemas, el de las luces de la matrícula y el de la luz del maletero. Muchas gracias a todos.
  7. Hola a todos, llevo algun tiempo en el foro, tengo un A5 Cabrio del 2009 TFSI 211 muy muy bonito la verdad. Estoy encantado con el.
  8. Hola a todos, estoy un poco desesperado, compre un A5 cabrio del 2009 de segunda mano y ahora me he dado cuenta que cuando abro el maletero estando las luces encendidas las de la matricula se apagan, pero al cerrarlo se encienden nuevamente, pero me salta el aviso en el FIS de luz fundida, no se muy bien la causa. No se si tendrá también algo que ver, pero la luz del maletero tampoco funciona, la bombilla esta bien y no se trata de una led, es la original y nada, conseguí que funcionara quitándola, cerrando el coche y volviendo a ponerla para que se resetearla, pero duro naa y menos, se volvió
×
×
  • Create New...