Jump to content

jotajot@

Miembros
  • Contenido

    16
  • Registrado

  • Última Visita

Todo el contenido de jotajot@

  1. jotajot@

    PROBLEMA RALENTÍ AL ARRANCAR 1.8T AEB

    Hola diste con la avería o alguien sabe la solución
  2. Hola tengo un a 6 1.8t 150 cv cuando entra en reserva consume más huele a gasolina el escape ,hace el intento de pararse andando a veces , la temperatura baja , el relenti es inestable 5 segundos luego bien . Lee cambiado sensor de temperatura el termostato tiene que está mal por que no cierra cuando baja Alguien que le aya pasado ? Gracias de antemano
  3. jotajot@

    Avería cuando entra en reserva

    El tanque de gasolina hace como vacio, cuando quito el tapon varia las revoluciones
  4. Hola me pasa lo mismo alguien sabe la solución o fallo Perdon por el reflote
  5. jotajot@

    Avería cuando entra en reserva

    es que si llevo más gasolina de reserva el coche va bien .. ya cambie el sensor de temperatura quiero cambiar el termostato ... pero es que lo raro es que sea cuando llega a reserva la avería
  6. jotajot@

    Avería cuando entra en reserva

    Lee pasado el vagcon y nada .. por hay e visto un post que decía un cable de masa y al entrar en reserva le falta ... pero no encuentro ese post . por cierto donde llevan las masas este chasis un saludo y muchas gracias
  7. jotajot@

    vag com

    Hola e comprado este cable que viene de camino mee dao cuenta que esta antiguo se puede actualizar a otra versión más reciente y en español ?? http://vi.raptor.ebaydesc.com/ws/eBayISAPI.dll?ViewItemDescV4&item=262163140933&category=179486&pm=1&ds=0&t=1477365167261
  8. jotajot@

    vag com

    Gracias compañero
  9. jotajot@

    vag com

    Para el cable mio me refiero
  10. jotajot@

    vag com

    Ok muchas gracias compañero . Hay algun manual de uso X aquí
  11. jotajot@

    vag com

    Muchas gracias compañero pero para el audi a6 2.5tdi 99 valdría
  12. jotajot@

    vag com

    Y esa versión pero en español ?
  13. jotajot@

    audi a6 2.5tdi

    No marca nada . alguien sabe si una vez que se repara hay que volver a codificar
  14. jotajot@

    audi a6 2.5tdi

    Hola el coche no arranca se a reparado la bomba y sigue igual o mato al mecánico o le meto fuego al coche o me dais solución jajaja pues eso me tiene loco . Lleva ya 2 meses el coche en el taller y no me da con el fallo . Posibles averías para que el coche no arranque ?? Muchas gracias de antemano
  15. jotajot@

    nuevo

    Hola un saludo a todos desde Cádiz
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.