Jump to content

Danie81

Miembros
  • Posts

    6
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    huelva
  • core_pfield_12
    Audi A6 2,5 tdi cattro 180cv

Danie81's Achievements

Rookie

Rookie (2/14)

  • First Post
  • Conversation Starter
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

  1. pues hoy con el coche arrancado eh abierto el capo y el ruido que parece que seba a partir algo proviene de la bomba inyectora?? asin que no hay dudas que es la bomba
  2. una duda la bomba de gasoi la puse nueva hace dos años y me pregunto sea podido descodificar o algo !!! la verdad desde que la puse el coche de vez en cuando adelantando se venia abajo y al sorta el acelerador volvia a funcionar bien ...y me pregunto si es nueva desde hace dos años sea podido descodificar o pasarle algo porque si estuviera rota me dejaria tirado el coche no? un saludo y gracias por vuestra ayuda me estais ayudando mucho
  3. eh hecho lo que meas dicho y la verdad que se ve el leva un poco comido no mucho?que problema puede traerme esto ??
  4. las correas de destribucion las hices hace dos años y lo cambien todas?me costo una pasta?? y la bomba de gasolina la puse nueva hace un año ??pero desde que se la puse el coche aveces conduciendolo circulando por carretera a 120 k hacia un adelantamiento el coche no respodia le pisaba y se venia abajo pero esto lo hacia pocas veces al coche le cuesta arrancar y cuando lo hace hecha una humarera blanca impresionante , con un ruido como si fuera agripar en frio ,cuando el coche se calienta el ruido aveces desaparece ,y lo arranco y si no lo acelero se para el motor o llego a un stop y se para o alguna esquina o hago una parada y el motor se para ...esto son los sintomas que presenta todavia no loe llevado al taller ...esperaro sacar el problema por aqui para indicarle al de taller
  5. si noto mas vibraciones? si lo acelero lo noto normal,osea sube suave y antes el coche en frio se aceleraba al arrancarlo y ahora ya no lo hace??
  6. pues nada antes de acudir al taller y que se ponga a inverstigar asta dar con los fallos que tengo en el coche y que eso me con lleva un gasto extras de dinero y tiempo voy a exponer mi caso por aqui que os llevo siguiendo un tiempo y sed que entendeis vastantes. el fallo que me esta volviendo loco esque desde finales de verano el coche le cuesta muchisimo arrancar y cuando lo hace suelta vastante humo blanco por los escapes, y despues se para en cuantito el coche llega a una esquina o no esta circulando osea que esparada el motor se para.. la bomba de gasolina ya la cambie hace un año mas o menos pero lo que si el aforador de deposito siempre a presentados sintomas de fallos.... el segundo problema esque desde que le pasa esto el motor suena fatal como si estubiera rompiendo algun rodamiento o algo parecido (nose que puede estar pasando) pues esto son mis problemas haber si podeis ayudarme antes de que me crujan en el talles un saludo y gracias de ante mano el coche es un audi a6 2,5 tdi v6 motor ake 180 cv automatico del año 2002
  7. hola soy daniel y tengo un audi a6 2,5 tdi cuattro v6 motor ake del 2002 un saludo a todo los foreros y gracias
×
×
  • Create New...