Jump to content

savima

Miembros
  • Content Count

    13
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Coche
    audi 2.5 tdi allroad

Recent Profile Visitors

228 profile views
  1. No tengo el vagcom pero en la maquina del taller no da error por lo que hemos deducido que se ha ido el relé y ha jodido el compresor...es que poco mas puede ser..balonas perfectas,caja de valvulas comprobada y perfecta,todo da bien..sin fallos,ademas se ha ido abajo de las cuatro ruedas a la vez y poco a poco.El compresor no va y evidentemente se ha desinflado como un globo..un mes tiene el compresor comprado nuevo,asi que ahora a reclamar la garantia de dos años que me dieron
  2. Pues creo que si,porque el coche ha estado funcionando perfectamente una semana..para mi que el relé se ha ido y se ha cargado el compresor..no se,me tiene loco
  3. Hola amigos..os explico un poco lo que me pasa con el coche que ya no se ni que hacer,no me da mas que problemas.El caso es que le cambie los amortiguadores delanteros porque estaban ya mal y al ir a subirle,el compresor habia pasado a mejor vida...puse uno nuevo y se soluciono el problema. A los 15 dias le noto que a veces no me mantiene el modo automatio,le subo yo manual y para ser nuevo le cuesta.Le llevo al taller y se revisan poro por poro las balonas...tienen 1 año y algo y estan perfectas.Ayer se baja de la posicion 3 a la 2..le doy y ya no sube,se queda la luz del coche amarilla encendida,hoy se ha bajado de la 2 a la 1 y finalmente abajo del todo..al taller de nuevo y me dice el mecanico que se ha fundido el fusible..ponemos uno nuevo y lo vuelve a fundir,otro mas y se mantiene funcionando el compresor ( o al menos se le oye ) y no sube nada..es posible que se haya estropeado el compresor nuevo? no da errores de nada ni valvulas ni fugas..hasta ahi estoy ya!!! gracias
  4. Buenas noches. A mi se me partió la rosca del amortiguador izquierdo delantero y hacia un ruido insoportable al pillar baches...no es que se rompiera si no que se fué comiendo la rosca que ancla a la copela y al coger juego habia un tramo de 2 cm que baliaba y era insufrible..a lo que voy..le cambiè solamente el amortiguador de ese lado porque el otro no estaba mal y el coche va perfecto.Valoré cambiar los dos pero en el taller que me lo hicieron que se dedican casi solamente a suspensiones me aconseharon que no lo cambiase al estar aun en condiciones..unos 8000 kms desde entonces y perfecto
  5. Buenas...solucionado..era el pu.... servofreno,le he cambiado porque es lo unico que quedaba ya de poner y era el culpable..ahora va como la seda..muchas gracias a todos por las respuestas!!!
  6. Hola,yo lo he cambiado la semana pasada.No tiene nada.Quitas los tornillos que sujetan la tapa de debajo del volante,lleva uno a cada lado debajo y otro que accedes quitando la tapa de fusibles..a continuacion veras el interruptor.Le suelta la clavija y para sacarle le das vuelta hacia la izquierda y ya esta fuera.Mismo procedimiento para ponerlo..media vuelta a la derecha hasta que oigas un "click" ,enchufas la clavija y montas la tapa..10-15 minutos te lleva
  7. Pues practicamente igual todas.Lo hemos subido al elevador y todas por igual.Mañana otra vez al taller porque creo que va a ser cosa del pedal que no sube todo lo que deberia...esta comprobado que si se queda frenado y le ayudo hacia arriba al pedal el coche queda desbloqueado
  8. Ahora mismo vendo del taller..le hemos cambiado la bomba y practicamente todo esta igual..mismo tacto y sensaciones parecidas.Tambien sigue haciendo lo de si empujo el freno hacia arriba suelta lo poco que se queda frenado..vaya cosa rara!!! No tendra un muelle o algo el pedal que no haga bien su trabajo?? hemos mirado pastillas,pinzas,vuelto a cambiar el liquido y creo que la clave es el pedal que no sube todo lo que es debido..es medio centimetro o quiza menos pero cuando le das para arriba es cuando suelta
  9. Pues me ha pasado de repente...si te quedas pisando el freno,al final baja hasta el fondo..no tiene el tacto de quedarse el coche clavado nada mas dar el pisoton. Hemos estado mirando el amigo mio y yo junto al mecanico y al parecer puede ser problema de la bomba que no retrocede bien el cilindro.Todo es nuevo,pastillas y liquido cambiado despues de lo que me pasó y sigue igual. Tambien he notado que cuando frenas y se queda clavado si empujas el pedal de freno hacia arriba suelta los frenos...no siempre,pero lo hace..a ver cuando cambie la bomba.....
  10. Hola a tod@s..tengo un problema con mi allroad,el caso es que el otro dia cuando iba de viaje noté como que el coche no podía,que no tenia potencia..al parar en un área de descanso salia humo de las ruedas delanteras porque se había quedado frenado,he notado que ahora tambien se quedan las de atras..no le pasa siempre,es a ratos..podría ser de la bomba que no retrocede el pistón? Gracias
  11. He visto por el foro post de alguien que le daba problemas de encendido una igual pero no encuentro el tema donde lo arregló..vaya lio con la pantallita esta
  12. si,y no va.El chino me ha dicho que saque un cable desde el rojo del can bus a corriente y funciona pero no va fino...la radio se oye fatal,los botones no se iluminan al dar las luces,etc..
  13. Hola a todos Hoy me ha llegado el nuevo equipo con navegador para mi audi allroad https://es.aliexpress.com/item/HD-1024-600-Resolution-Quad-Core-Android-4-4-System-Car-Head-Unit-DVD-For-Audi/32628799782.html?spm=2114.13010608.0.0.ajl0tE ..al quitar el viejo y conectar este,el equipo se enciende pero a los diez segundos mas o menos se apaga ,siempre con un ruido parecido a cuando hay una subida de tension en la radio..el coche tenia puesto un parrot que ya he quitado por si fuese la causa,pero sigue igual.Ademas cuando se apaga y le desconecto el cambus y lo vuelvo a conectar se arranca de nuevo,pero a los diez segundos otra vez se apaga.Alguno habéis tenido este problema alguna vez? gracias
  14. Hola a tod@s: Empiezo en esta gran familia después de haber comprado hace unos días un allroad 2002 Espero estar mucho tiempo por aquí y compartir con vosotros experiencias y demás Un saludo
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.