Jump to content

topo9129

Miembros
  • Contenido

    360
  • Registrado

  • Última Visita

Sobre topo9129

  • Cumpleaños 02/10/1972
  1. Hola, queria hacerte una pregunta. He hecho el brico del tempomat y no soy capaz de quitar los errores. Puse la maneta y la centralita y funciona perfectamente pero no se me quitan los avisos de frenos, abs y esp. Intento quitarlos con el vag-com inicializando el sistema ABS, pero necesito el “Login” y el “Code”, meto los que en teoria corresponden a mi coche y nada. A4 avant 2.5 tdi 6vel. manual.

  2. topo9129

    Freelander 2

    Aunque el vehículo no sea un audi a ver si me podeis ayudar con este tema. Tengo un Freelander 2 del 2009 con navegador original y la cartografía no está actualizada. Encima por mi zona hay un par de sitios donde no corresponde el sitio por el que va circulando el coche y lo que pinta en la pantalla. Sabeis como puedo actualizar ( sin pasar por el concesionario). Con el AUDI que tuve antes conseguí actualizarlo pero en este no tengo ni idea. Gracias
  3. topo9129

    Saludos desde Murcia!!!

    Acho Bienvenido. Esas fotos que te reclaman...........vamos no te hagas de rogar. Lo de los led´s del portamatricula yo lo solucioné en Ebay. Un kit de plug & play de lo mejorcito que he comprado. No dea fallo ( por lo menos en mi coche). Eso sí..... dan mucha mucha luz, tanto que tuve que tapar la mitad con cinta aislante porque me parecía una burrada. Led portamatricula
  4. topo9129

    No solo se es cuando juega la selección

    Es delito robar, conducir bebido, traficar con drogas y un largo etc. Si cometes delito..................ya sabes que ocurre si te pillan. Echale la culpa al sistema. Por cierto repasa un poco lo escrito antes de postear macho, que es muy dificil leerlo
  5. topo9129

    Multa por error

    jod**, pués pinta mal la cosa, no sé pa donde tirar..
  6. topo9129

    Multa por error

    Muy buenas compis, el caso que os voy a contar me imagino que la habrá ocurrido a alguien, pero a mi me parece de lo mas extraño y no sé como solucinarlo. Hoy ha llegado a casa de mi hermano una multa de 150 €, con fecha del Abril de este año del Ayuntamiento de Granollers por conducir hablando por teléfono movil. El caso es que mi hermano lleva viviendo en Inglaterra desde hace 8 meses y el coche está en Murcia y lleva sin moverse de la cochera desde hace mucho tiempo, tiene hasta la batería desconectada. No sé que hacer. ¿ Alguién tiene una idea de como debo actuar?
  7. topo9129

    2.5 tdi 180cv quattro le cuesta 2ookm/h

    Algún problema tiene seguro...........yo tengo uno igual y anda mas de 200, por lo menos en el marcador se pone a mas velocidad.
  8. topo9129

    y el madrid, que......

    Muy buena la foto, pero que alguién ponga la del barsa ........................ jajajajajajajajajaja
  9. topo9129

    y el madrid, que......

    Y de que les vale ser de la cantera.......................................os quedais sin la final jajajajajajajajaja
  10. topo9129

    y el madrid, que......

    SI SI SI NOS VAMOS A MADRID.......................JAJJAJAJAJAJAJAJAJAJA MADRIDISTAS EL QUE NO BOTE! CANTABAN el otro dia JAJAJAJAJAJAJAJA me rio de ellos ahora por vacilones Son muy malos perdedores.................
  11. topo9129

    Qué pasará en la vuelta?

    SI SI SI NOS VAMOS A MADRID.......... MADRIDISTA EL QUE NO VOTE.......................... Es para recordarselo a los que lo cantaban el otro dia en el CAMPO NUEVO FORZA INTER
  12. topo9129

    A mis compañeros.

    Animo, mucho ánimo compañero.
  13. topo9129

    claxon izquierdo

    Hace unos meses que cambié el claxon derecho porque había dejado de funcionar, y ahora es el izquierdo el que se ha fundido. ¿ Alguien sabe por donde se accede a él?
  14. A ver si me podeis resolver una duda.... Tengo un A4 2.5 tdi quattro del 2002 con 100.000 km. El otro día me pasé un poco añadiendo aceite cuando se lo cambié ( un poco por encima del máximo de la varilla). Es que tiene muy mala leche hacer la lectura de la varilla.Lleva aceite longlife de BP Despues de 10.000, ayer en un viaje PIIIIIIIIIIII me salió la aceitera color ROJO en el FIS, enseguida paré como pude salí del coche por el tembleque de piernas que tenía y comprobé el nivel de aceite y tenía aceite. Decidí seguir y al rato PIIIIIIIII otra vez la aceitera-pare motor, más de lo mismo otra vez paré e igual....tenía aceite. Continuamos viaje.......PIIIIIIIIIIIIIIII mecagoentoloquesemenea tercera vez y lo mismo. La siguiente vez pensé en fallo de algún sensor. Una prueba que hice fué, con el chivato encedido y en una cuesta abajo de la autovía ponerlo en punto muerto y dejar a ralentí... de repente desaparece el chivato. Engrano la s..ta velocidad con cuidado y PIIIIIIIIIIIIIIIIIII aceitera encendida. Esta prueba la hice una varias veces más y ya no conseguí que se apagara la aceitera. El caso es que esta mañana de camino al curro todo perfecto , claro son 10 km de camino. ¿ Que opinais? ¿ Le quito el todo el aceite? ¿Será fallo de algún sensor? ¿ Debo preocuparme mucho o lo justo? Perdonad el tostón....
  15. topo9129

    luz roja aceite

    ¿ Donde está el sensor?. ¿Es lo que está en el cubrecarter?
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.