Jump to content

Javier.F

Miembros
  • Content Count

    30
  • Joined

  • Last visited

About Javier.F

  • Birthday 05/08/1979

Información de perfil

  • Género
    Hombre
  • Ubicación
    Barcelona
  • Coche
    AUDI A4 2.0 TDI B7

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Muchas gracias Carlisu84 y Tineo por las respuestas, entonces lo dejaré tal cual de momento. Gracias
  2. Hola Carlisu84, no, no lo he probado este brico que comentas porque he leído varías formas y no estoy seguro.He estado probando pero antes de cambiar algo necesitaría asegurarme. Que brico es el que dices? Gracias.
  3. Buenas tardes, he estado buscando información para anular el star stop mediante el VAG COM de un Audi A1 8x. 1.6 116cv del año 2015 pero no he encontrado exactamente que es lo que hay que cambiar si el voltaje o la numeración de los bytes. Necesitaria si es posible que me ayudarais y me informarais qué códigos hay que cambiar para anularlo si hay alguien que lo ha hecho. Muchas gracias.
  4. Buenas tardes, he estado buscando información para anular el star stop mediante el VAG COM de un Audi A1 8x. 1.6 116cv del año 2015 pero no he encontrado exactamente que es lo que hay que cambiar si el voltaje o la numeración de los bytes. Necesitaria si es posible que me ayudarais y me informarais qué códigos hay que cambiar para anularlo si hay alguien que lo ha hecho. Muchas gracias.
  5. Gracias por la comprobación, el mío sopla poco también. Ya os iré contando. Saludos!!
  6. Hola, si la comprobé desmontando la tapa de balancines y soplando y aspirando no había ninguna resistencia como el vídeo que nos pasó el compañero con la tapa defectuosa y la tapa nueva.Es más desmonte la válvula con mucho cuidado de no romper las pestañas porque me dijeron que esta válvula llevaba un filtro pero solo lleva una membrana de goma y un muelle. Si sacas el conector de la tubería de los vapores con el coche en marcha a ti te sopla aire? Lo podrías comprobar? A mi si, el problema es que a altas revoluciones también sale algo de aceite, el motivo lo desconozco si es desgaste de
  7. Ok, probaré ese a ver si se soluciona algo ya que hasta ahora le echaba el Castrol 5w/30 longlife. Muchas gracias
  8. Hola, muchas gracias por contarme tú caso. El caso es que ya me lo han comentado varios mecánicos por el problema del aceite que sale por la válvula de los vapores y tiene su lógica, el desgaste que tienen todas las piezas con 204000km y más horgura le haría falta un aceite con más viscosidad. Lo único que estoy con la duda de cambiarlo por el 5w/40 o por el 10w/40. Se que es mejor aceite el 5w/40 por que es 100% sintético y lubrica mejor en frío porque es menos denso que el 10w/40 que es semisintetico y es más denso en frío.He leído muchas opiniones y unos aconsejan el 5w/40 y otros el 10w/40
  9. Hola, gracias a todos por vuestros comentarios. Siguiendo con el mismo problema me han comentado varios mecánicos que me aconsejan cambiar de aceite, siempre desde que lo compre nuevo en 2006 he usado el recomendado por el fabricante un 5w/30 longlife, me indican que cambiando el aceite a 5w/40 o 10w/40 me desaparecerá el problema de escupir aceite por la válvula de la tapa de balancines ya que al tener 204000km el motor tiene un desgaste y unas orguras que con un aceite con viscosidad más alta funcionaria mejor y no subiría tanto aceite al tener más viscosidad a la tapa de balancines.Tam
  10. Hola Carlisu84, Estuve comprobando la válvula de vapores de la tapa de balancines y está correcta, una consulta, con el decantador de aceite te pasa la itv bien? O se lo tienes que desmontar? un saludo
  11. Gracias Tineo, revisaré la válvula de vapores de la tapa de balancines está aunque ya la estuve mirando y al sacar el tubo y el coche en marcha soplaba algo de aire y a partir de aquí ya no se que más mirar ni porque tira aceite por ahí, se supone que solo debería tirar vapores y presión pero no aceite. Gracias
  12. Hola Carlisu84, te agradezco tu respuesta. Antes de cambiarlo no echaba humo y unos meses después tampoco.Es justo por la salida del intercooler que está el sensor MAP y el tubo de goma hasta la admisión y en la abrazadera metálica me excupe aceite porque hay mucha cantidad, pero el problema es que lo tira por la válvula de salida de vapores de la tapa de balancines lo aspira el turbo y de ahí hasta la admisión. El motivo lo desconozco, Hay algo de sobre presión en la tapa de balancines y entiendo que por eso lo tira pero ya no doy para más. Gracias por el brico, ya lo había vis
  13. Gracias Tineo, Tambien antes de todo esto me salía el testigo de motor y en el VAG com me daba error sensor de flujo de aire masivo(caudalimetro) 257 y P0101. Con caudalimetro nuevo seguía saltando y buscando información encontré que podía saltar por perdida de Vacio en sensor MAP. Revise todas las tuberías y estaban todas ok y cambie el sensor MAP Y al cabo del mes me volvió a saltar la rearme y ya no salto más y no sé si tiene algo que ver. Porque presión tiene que haber en la tapa de balancines o no, entiendo que si sale aceite por el respiradero de vapores
  14. Hola buenos días compañeros, A ver si alguien me puede echar una mano por favor y muchas gracias de antemano. Tengo un Audi A4 2.0 TDI 140cv B7 del 2006 con 204000km y hace unos días me escupe mucho aceite por el tubo que va del radiador intercooler a valvula mariposa y egr justo donde está la abrazadera y el sensor MAP, el turbo lo hicieron el año pasado, también me sale humo por el tubo de escape entiendo que lo quema y también he notado más consumo de combustible creo que al llenarse de aceite el sensor MAP inyecta más combustible.Estuve mirando y hay mucho aceite en el interior
  15. Gracias, revisaré a ver si veo alguna fuga y si no veo nada lo llevaré al taller.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.