Jump to content

wvillagra

Miembros
  • Posts

    6
  • Joined

  • Last visited

Everything posted by wvillagra

  1. Te cuento Lazpi, simplemente removí la lámpara para q interrumpa el circuito q provocaba la interferencia y los espejos volvieron a la normalidad, con lo cual doy por hecho q en esos pines 18 y 19 “no” va la cosa. El próximo fin de semana volveré a desmontar paneles y a cambiar de lugar la conexión, aunque esta vez probaré el funcionamiento de todo antes de atornillar!! De paso liberaré un poco mas de cable ya q me ha quedado muy justo y al quitar el plafón para desmontar lámpara apenas pude asomarlo un par de centímetros... ensayo y error del mas puro!! Gracias de nuevo, y ya contaré cuando por fin los tenga alumbrando.
  2. Probaré con desmontar solo el portalámpara y quitar la misma por ahora, eso seguramente libere el circuito y espero q vuelva a la normalidad hasta tener tiempo de desmontar de nuevo todo el panel. Muchas gracias Lazpi por la data, realmente estaba en duda de donde se conectaba y definí q sería en 18 y 19 por el comentario de otro socio aquí mas arriba, pero obviamente habrá q modificar conexión!! De nuevo gracias!!
  3. Hola a todos, he estado mirando este tema y hoy por la tarde metí mano al fin y dejé todo instalado para otro día visitar a un amigo y q me habilite las luces de warning con vag com... el problema es q se me han desconfigurado los espejos despues de armar todo. Me he dado cuenta recién: el espejo derecho no se mueve para nada, y si pongo el mando para mover el izquierdo me mueve el derecho. La función de retraerlos funciona... me pueden dar algún consejo?? Lo único q modifiqué fue poner las warning en pines 18 y 19...
  4. Buenos días, estaba buscando info para instalar mis luces rojas en las puertas y he te he visto aquí, serías tan amable de enviarme esa info? Te lo agradecería mucho. Mi mail es wvillagra@yahoo.com
  5. Q tal batanson!! Me gustaría enviarte esas fotos pero todas las q tengo superan el tamaño q me permite subir el sitio, creo q por novato tengo alguna limitación o algo por el estilo. Si me das alguna recomendación o truco para poder subir fotos a gusto te agradecería!! Saludos por ahí!!!
  6. Agradecido por tu recibimiento y por la data tan completa!!!!
  7. Muchas gracias susopampin. Tengo en cuenta lo q me comentas sobre el respeto y las buenas maneras. Soy administrador del foro del VW Golf de Argentina, lamentablemente no hay por aquí un foro de Audi, solo grupo de facebook, y en los grupos de facebook por desgracia aparecen muy seguido las malas opiniones y la falta de respeto, es como q se ha hecho moda, y eso hace q un foro sea distinguido. Saludos y estaremos por aquí!!!!
  8. Gracias por la bienvenida Romulo!! En cuanto pueda iré aportando algo de las modificaciones q haga!! Abrazo!!
  9. Hola a todos. Perdón pero hace un minuto acabo de crear mi primer tema y no me he presentado. Soy Walter de La Plata, Argentina. Hace unos 4 meses compré mi A3 3.2 Sline y ahí voy metiendole cosas. Plafón de luz de A4, pedalera de aluminio, control crucero... y tengo ya preparadas las luces de taloneras y de advertencia de puertas para colocar cuando haya tiempo. Gracias desde ya por el espacio, y ahí va una foto del pequeño.
  10. Hola a todos. Tengo la siguiente duda respecto del módulo yatour de bluetooth. Compré este yatour YT-BTA q me vendieron con los cables cortados. Despues de investigar las conexiones de la parte trasera del stereo (y comparar con unas fotos q el vendedor me envió mostrándome como lo había conectado en su auto) pude conectar todo en el conector quadlock de 12 pines y ayer logré remover el stereo (navigation plus) y enchufarlo. Para eso desconecté un enchufe azul q supuestamente sería del cambiador de cd (q mi auto ya no tiene) y ahí mismo coloqué el yatour q funciona de maravilla... el problema es q me ha dejado de funcionar el mando del volante q cambia las radios y las canciones cuando lee tarjeta SD... alguien me puede comentar si ese conector azul q dejé colgando en el aire puede tener algo q ver con esto de q ya no pueda utilizar esa función del volante??? Gracias desde ya!!!!
×
×
  • Create New...