Jump to content

Luisjesusmm

Miembros
  • Content Count

    40
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Con el micro del teclado del Android one. Es que mi coche o no tiene caudalímetro o lo tiene por ahí escondido dentro de la caja del filtro del aire porque no lo veo. La EGR es mecánica lo único que tiene eléctrico es la valvula n18 que le proporciona el vacío. A veces pienso que pueda ser algo relacionado con ello y que el coche se pone en modo emergencia pero jamás me sale un chivato en el cuadro de instrumentos. Entiendo que si fuera la bomba inyectora saldría algún tipo de error en el Vag com pero los únicos errores que han salido han sido relacionados con el propio turbo y los tubos de vacío y electroválvulas. Es decir un lío pero no me doy por vencido tarde o temprano averiguaré qué le pasa a mi vehículo y siempre vuestra ayuda es muy valiosa para mí.
  2. Por cierto es un Audi A8 2.5 TDI cuatro tiptronic motor acae del 2001. Tiene 280000 km
  3. Buenos días a todos. Les escribo para exponer lo que ocurre con mi vehículo. El coche arranca bien, da igual frío o calor. El coche no hace extrañas tiene un ralentí efecto sin embargo al arrancar y empezar a conducir el vehículo hasta que coge su temperatura de servicio pisas el acelerador y no reacciona coma bueno tiene una reacción lenta retardada. No tiene fuerza y cuándo coge su temperatura pues ya por ejemplo al salir de un semáforo se nota mucha más fuerza el cambio lo hace suave. El problema viene cuando el coche cambia a cuarta o quinta O tiene que recuperar. Tarda mucho en recuperar. El coche va muerto. Tiene los árboles de levas nuevos las correas de distribución y servicio es decir el kit completo nuevo tiene la limpieza del turbo y se le han revisado los tubos de vacío n75 y n18. Desconozco si puede hacer la EGR o el caudalímetro el propio turbo el pulmón del turbo la geometría variable agarrotada puesto que en frío va mucho peor que en caliente pienso que pudiera ser que cuando coge temperatura funciona mejor el turbo pero aún así el coche no tiene potencia. Me han hablado de la bomba inyectora también de la caja de cambios automática. Cuando le metes el v a g solo salen errores relacionados con el turbo manguitos de vacío o las electroválvulas. El coche tiene algún problema de mayor o menor alcance y me da pena dejarlo. Si alguien hubiera tenido síntomas similares me gustaría que me orientació un poco. Disculpen por la ortografía ya que no incluyo muchas comas porque lo estoy hablando y no escribiendo y muy agradecido de antemano.
  4. Puedes probar con limpiacontacto. Desde luego que abrirla es engorroso pero con paciencia se consigue. Yo lo hice y vamos, no hay color. Hablo de la del motor ake. No todas son iguales pero si tienes posibilidad de limpiar antes pro probar no pierdes nada. Un saludo
  5. Tiene 280.000 km. Te refieres al pulmón del turbo o a la electroválvula.
  6. Buenas tardes a todos. Quisiera comentaros algo que vengo observando desde hace algún tiempo. El coche en frío, tiene un comportamiento extraño al acelerar. Es el 2.5 motor ake, automático. Al pisar el acelerador como que tarda en reaccionar y de repente cambia el sonido a más grave y acelera como de golpe. Es como un cambio de sonido claramente mas áspero. Parece que al acelerar tiene algo obstruido y de repente de aparta lo que sea y deja pasar el aire de golpe. Esto es una suposición mía pero lo traduzco algo así, pues esa es la sensación. Por ejemplo, como estar soplando por un manguito que tiene una bola de papel en su interior y no deja pasar bien el aire y de golpe sale y cambia el sonido y la aceleración. Luego en caliente el comportamiento es normal. Al salir de un semáforo empuja bien y con fuerza y va haciendo sus cambios en el momento adecuado y suavemente. El problema está en frío. Los 10 o 15 primeros minutos. Agradezco vuestros comentarios. MUCHAS GRACIAS DE ANTEMANO.
  7. Bueno, acabo de llegar a casa después de la descarbonizacion. Ha sido una hora con el motor a 2000 vueltas. De vez en cuando algún que otro pisotón pues estuve todo el rato viendo de lejos qué hacían. Me parece un poco violento para el coche. Ellos me han dicho tras o preguntar si ha subido la temperatura en algún momento y me han dicho que casi inapreciable de la temperatura de servicio habitual. El coche no lo he podido probar demasiado pero sí me di una vuelta dándole un poco de caña y noto más regular la aceleración y más suavidad al ralentí. No he notado gran cosa pero bueno, conforme me quedo que algo se ha debido limpiar y ha sobrevivido al experimento. Esto es o porque no hace gran cosa o porque mi coche no tenía mucha Carbonilla después de las reparaciones que ha tenido. Eso es todo y cuánto puedo contar.
  8. 79,95 euros en el caso del diesel. la gasolina más barata. A ver que tal.
  9. Esta tarde voy yo a descarbonizar el mío. Voy a Motortown. A ver que tal, me da un poco de reparo ya que hay mucha gente que dice que no vale para nada. Otros en cambio como Sugar dicen que algo se nota. Me voy a arriesgar y esta tarde saldré de dudas. Supongo que mal no le hace, en todo caso, se quedará como está o mucho mejor. Me dijeron que está al ralentí como 1.30 minutos. Ya os comentaré mis impresiones. En cuanto al problema que comentas, muy probable sean las electroválvulas sucias o en mal estado. He tenido ese problema. Las limpié y noté una ligera mejoría pero no quedé conforme. Luego las cambié y no hay color, ahora el coche tiene un comportamiento normal. En fin. Esta noche o mañana ya escribiré los resultados de realizar una descarbonización en Motortonw Getafe a un motor 2.5 v6 tdi 180cv (ake). Un saludo.
  10. Por orden: Renault Kangoo 1.5 dci // Saab 900 2.3 turbo// Seat Arosa 1.0 // Volkswagen Polo 1.4 versión 100 cv. // Daewoo Lanos 1.5 gasolina // Ford Cougar 2.5 //Audi A6 C4 2.8 y actualmente Audi A8 D2 2.5 tdi v6 quattro tiptronic 180 cv.( reprogramación en breve que me dará unos 12 cv mas) Un saludo.
  11. Muy buenas. En mi coche las electroválvulas están conectadas al revés, o sea, el esquema está bien pero en mi caso la válvula n75 está situada a la derecha y la otra a su izq. Mucho mejor, ahora, nada que ver, no está perfecto pero bueno, ya le pisas, reduce y responde, cosa que antes, reducía y se aceleraba y seguías a la misma velocidad.
  12. Madre..... jajaj, pero ese motor funcionaba???? mi coche recientemente lo vi desmontado y tenía algo de carbonilla en absoluto a este nivel, supongo que esto es un caso extremo. Quizá en mi caso sí sería recomendable porque no tiene nada que ver a las fotos que proporcionas. Igualmente lo poco que haya entrará al motor, lo que no debe ser bueno en ningún caso. Sí, pienso que lo mejor es desmontar pero claro, ello implica un desembolso mayor. Habrá que analizarlo. En mi caso la válvula egr está anulada porque provocó que el turgo se llenara de carbonilla pero no tanto. jeje Un saludo.
  13. Buenos días. Quisiera saber vuestra opinión sobre la famosa descarbonización mediante gas. He visto algunos reportajes al respecto pero lo cierto es que algunas persona comentan que es algo que no merece la pena. Que la carbonilla acumulada está tan fuertemente agarrada que no sale si no es desmontando y limpiando pieza a pieza. ¿Alguno probó? Quizá esa técnica sumado a algún producto tipo nexus in&out estaría bien. Un saludo y aprovecho para desearos felices fiestas.
  14. Buenos días. Finalmente limpié las dos válvulas. Hay una gris y otra negra completamente. La negra que está conectada a la válvula EGR, estaba absolutamente atascada. Totalmente. La gris un poquito sucia pero nada relevante. Hay algo que no me queda claro. El coche ahora va mejor, noto que tiene un comportamiento mucho más normal. Pero el caso es que de acuerdo al esquema que facilitó Tolo, la electroválvula gris tendría que estar conectada a la válvula EGR y la negra al actuador del turbo. Sin embargo está al revés, al menos así me lo encontré yo. A veces pienso en cambiar los tubos de conexión y ver q pasa. También conseguí unas en un desguace. Todas, las del coche y las del desguace ya están limpias. Veremos a ver si las cambio a ver si es que las mías están mal a nivel eléctrico. Al menos el resultado es positivo. No es perfecto pero mucho mejor que antes. Conforme por el momento. Y digo yo... Sí la válvula EGR está anulada, no sería mejor desconectar la electroválvula negra. Me entran ganas de quitar la chapa y que el coche vaya de fabrica. Cómo lo veís?
  15. De acuerdo al esquema de Tolo, es el número 7. Sí, tengo que hacer ahí un empalme. Ayer desconecté el número 5 arranqué. Apagué. Luego con el coche encendido desconecté el tubo que iba al pulmón del turbo y bajaba y subía el eje que sale por abajo. No mucho la verdad, así a ojo, como unos dos centímetros de diferencia de la posición alta a la baja. No sé si es mucho o poco. Pero lo que si noto es que desde que enredo el coche va mejor. Compré limpia contactos y le metí por los orificios de la N18 N75, pulmón, todas las conexiones eléctricas que he visto por todo lado.. El viernes iré a Arroyomolinos a ver que me dicen. Espero sea una bobada y no sea algo de la caja de cambios que no transmite la fuerza o algo, a mi juicio va bien. Cambia con suavidad, retiene al frenar, no hay nada brusco. En la posición S adelanta la reducción y retarda el cambio superior de marcha. En modo secuencial, igual, todo sin problemas. Espero sea algo electrónico, sucio, roto, algún sensor o electroválvula. De ser algo más serio, miraré para otro lado y que se quede como está. Total, el coche va bien solo que con menos potencia. Siempre agradecido por cada uno de vuestros comentarios. Creo que este foro es el mejor taller que pueda existir.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.