Jump to content

Felipe Antón Rivera

Miembros
  • Posts

    21
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Felipe Antón Rivera's Achievements

Aprendiz

Aprendiz (3/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Buenas compañeros: La semana pasado circulando por la noche con mi Q5, utilizando como navegador el móvil con un soporte de rejilla, este se descolocó. Mi compañera de viaje intentó recolocarlo en las rejillas, pero al estar a oscuras lo que sucedió es que una de las rejillas se desmontó. Luego paré en un area de servicio y intenté arreglar el entuerto. Lo que conseguí fue descolocar mas rejillas. Hoy, ya con calma, intenté recolocar todas las rejillas y lo conseguí pero no consigo que me queden como las del lado del acompañante. Es decir, andan un poco a su aire, no consigo fijarlas en una posición determinada. Alguien sabe como solucionar el problema? Algún tutorial o video de como hacerlo? No debe ser complicado pero algo estoy haciendo mal. Tampoco se que taller acudir porque si lo llevo a audi, lo que harán es cambiar las dos rejillas, que van unidas y luego pasar factura. Un saludo y gracias de antemano.
  2. Gracias Funy por contestar. Entiendo que eso sería en un futuro, pero ahora que hago. Cambio las cuatro con las de atrás con mas de media vida o solo las delanteras. Saludos
  3. Cambio mi pregunta para este foro, porque creo que es mas adecuado, además ya habréis notado que hay un error en la redacción. Buenas noches : Las ruedas delanteras de mi audi Q5 con tracción permanente a las cuatro ruedas están mucho mas gastadas que las traseras. Hasta ahora siempre cambié las cuatro al mismo tiempo porque así me lo aconsejaron. Mi pregunta es la siguiente: Que pasa si cambio solo las de delante por otras de la misma marca y dibujo que las traseras, porque a estas aun les queda bastante vida. Será perjudicial para el coche? Que opinais? Un saludo y muchas gracias de antemano.
  4. Muchas gracias Cuadrete, tienes razón en lo que expones, yo también pienso como tu. Pero la verdad es que estoy un poco harto del tema y me gustaría zanjarlo. No conozco ningún instalador de fiar. Este me lo parecía. Deshacer todo el trabajo y volver a otro me da un poco de recelo porque me puede volver a pasar lo mismo . Te prometen una cosa y luego al final sale lo que sale, y además yo no tengo ni idea. Así que me lo pensaré un par de días y decidiré. Probablemente me incline por el interruptor, espero no arrepentirme. Lo que si te reitero es mi agradecimiento por todo el apoyo y ayuda que me has dado. Un saludo
  5. Buenas Lazpi , me dieron también la opción de cambiar el interface, pero me dicen que no solucionaría el problema y visto lo visto, cuando te dan tantas opciones no me parece que sean tan informales como me pareció en principio . Creo que voy a optar por la opción del interruptor. Gracias otra vez . Un saludo
  6. Buenos días, vengo de hablar con el instalador. Parece ser que toda la confusión viene de que me dieron, por error, una caja que no corresponde al interface que me han puesto. Me dicen que me hubieran puesto el P14F de network que es para BMW, la cámara no funcionaría. Me desmontaron la radio y algo más, y me enseñaron el interface, en el que si aparece el símbolo de audi y los modelos para los que está indicado, entre ellos el Q5. Desconectó la conexión y lo que aparece es lo que yo tenía, el coche con las barras de sensores delanteras y traseras funcionado correctamente. Si lo vuelve a conectar aparece la cámara trasera e incluso el coche pero las barras no se mueven. Me dice que mi modelo de q5 tiene el aps básico y que por ese motivo es imposible activar la opción visual de los sensores. Me da la opción de desmontar todo y devolverme el dinero. También me da la opción de desactivar la cámara y quedarme con lo que tenía, cuando no me interese tenerla activa, mediante un pequeño interruptor que iría situado en una parte invisible del volante para no romper la estética del cuadro. No se ,el hombre ahora es todo amabilidad (es cierto que cuando hablé con el, anteriormente yo iba endemoniado) y si te dicen que te devuelven el dinero y te dejan el coche como estaba me desarman. Me lo tengo que pensar porque tampoco me dan prisa para tomar una decisión. No se que opináis. Desde luego estoy mejor con cámara que sin ella y cuando no me interese la desconecto y me quedo como estaba. Quiero de nuevo mostrar mi agradecimiento a todos los foreros que habéis intentado ayudarme , no tengo palabras para vosotros. Un cordial saludo
  7. Muchas gracias Cuadrete. Eres un crak, no tengo palabras para mostrarte mi agradecimiento. Ya os informaré de como salgo de este entuerto. Un saludo
  8. Hola Cuadrete, abusando de tu amabilidad y tus conocimientos quería preguntarte lo siguiente: de una de tus primeras intervenciones en este post, me parece deducir que si la cámara fuese la original que monta audi en mi Q5, no necesitaría interface. Esto es así o estoy equivocado? Recuerda que no tengo navegador, solo radio concert. Es que de ser así, el montaje sería mucho mas simple. Igual estoy preguntando una tontería pero ya dije anteriormente que no tengo ni idea del tema. Un cordial saludo
  9. Pues si Lazpi, así es. En la propia caja pone que es para BMV y gracias a Cuadrete descifré el enigma..., además gracias a el se el modelo exacto de interface que hay que poner. Cuando me entregaron el coche no me dieron la caja, la pedí después por indicación de Cuadrete. El lunes iré a ver a estos supuestos profesionales, a ver como respiran. Ya os contaré. Un saludo
  10. Muchísimas gracias otra vez. Es un placer encontrar gente como tu. Un saludo
  11. Como busco el teléfono de la delegación de NETWORK en España?, porque poniéndolo así en GOOGLE no me aparece . O al menos yo no lo encuentro .Saludos
  12. La factura solo pone SISTEMA CAMARA TRASERA AUDI sin más y el importe. Es decir otra chapuza. Pero tengo la caja del interface. Buscaré la delegación en España y me pondré en contacto con ellos para ir sobre seguro cuando hable con el instalador. No se como agradecerte todo lo que estás haciendo por mi. Un saludo
  13. Muchísimas gracias cuadrete. Me han instalado el P14F y por lo que veo me tendrían que haber instalado el D20AL PLUS .Iré a ver al instalador y le explicaré todo esto. Me temo que me las voy a tener con el. Pero yo con esto no trago. Ya te contaré. Un saludo.
  14. Si es el mismo. Por lo que veo no es compatible con mi coche. Es así? Saludos
×
×
  • Create New...