Jump to content

FranVagGalicia

Miembros
  • Posts

    36
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

FranVagGalicia's Achievements

Explorer

Explorer (4/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Por desgracia para mí, este nunca me dió ni una alegría, todo problemas, tiene pinta que después la próxima reparación le colgaré el "se vende" una pena.... Pero ya invertí demasiado en el y pasó más tiempo en taller que conmigo....
  2. No recuerdo el punto exacto en que la habían dejado, pero hice 386km (Coruña - Vigo ida y vuelta) y el coche iba bien, por la tarde me hizo eso de repente, lo de los tirones y el cabeceo, de hecho se fué directo para el taller y allí sigue, el martes intentaré pasarle mi vagcom y averiguar el punto exacto de inyección
  3. Si, el coche empezó a hacer eso al salir del taller y cambiar todo lo que dije en el primer mensaje, el taller me dice que es la bomba, a mi me extraña por el error que da, y que el coche arranca perfectamente
  4. Buenos días a todos, Acabo de sacar el coche del taller el martes, le cambié kit de árboles de levas, juntas de culata, válvulas, cadena bomba de aceite y ajustado inyeccion, al día siguiente salgo en primera bien meto segunda y de repente el coche me empieza a hacer tirones muy fuerted entre las 1500rpm y las 2000 rpm, el coche en ralenti cabecea solo y oscila las rpm un poco, da como golpes el motor y me sale el fallo 17583 preinyección desactivada, y otro fallo de la válvula reguladora del caudal, el mecánico me dice que se me fué la bomba, el coche arranca a la primera, pero cabecea como dije, al ralenti y andando sigue dando esos tirones muy bruscos que hace inviable conducirlo, creéis que acierta el mecánico? Dice que la presión de gasoil que le llega a la bomba es correcta..... Comprobada con manometro..
  5. Una pregunta, un coche manual puede andar con el mapa del automático??
  6. Perdona por el retraso en contestar, pues al mio le pasaban demasiadas cosas, en principio mañana sale del taller, al final me dejo tirado en agosto y fue por un taqué, destrozo dos árboles de levas (que estaban muy desgastados) y me metí y ya lo saco con kit de árboles nuevos, los 4, distribución entera, cambio de cadena y patín de la bomba de aceite y 3 válvulas de escape dobladas, con juntas de culatas nuevas y demás, a mayores limpié la admisión entera y el turbo.... Ya os contaré sensaciones, pero en este coche la pérdida de potencia puede deberse a mil cosas..... A mayores de todo esto ya lleva cambiadas muchas más cosas, así que queda casi nuevo cuando salga de taller.....
  7. Gracias por la respuesta, en mi caso el vagcom no da fallo de inyector pilotado, el error que sale es porque la bomba está fuera de rango (quisieron ajustarla y la dejaron mal) me alegro que hayas solucionado tu problema.
  8. Jajaja imagino que no es por jorobar, pero el error de inicio de inyeccion, ya estaba, está fuera de rango la bomba, lo raro son los otros dos fallos, el coche arranca, pero vibra y parece que va a 3 cilindros.... Con el fallo intermitente de inyección llevo 1 mes
  9. Buenas tardes a tod@s, A ver si me podéis dar un poco de luz a esta nueva avería, el error de inyección que sale en el vagcom ya lleva 1 mes) tengo que acabar de ajustar la bomba) pero el viernes de repente el coche se quedó sin fuerza y empezó a vibrar bastante, mire en vagcom y me salieron los siguientes códigos 01441 y 01442. Gracias por adelantado
  10. Buenas tardes, Increiblemente hoy de repente me funcionó la capota, esto es inexplicable.....gracias por la ayuda y me guardo este post para futuras ocasiones. Un saludo a tod@s!
  11. Muchas gracias! Lo comprobaré y comento
  12. Miraré el brico del potenciómetro para comprobarlo y buscaré el manual para abrir la capota manualmente, y el de la columna de direccion que es exactamente? Y cual es la columna de la direccion en el techo?
  13. Ante todo gracias por la pronta respuesta, los que me aparecieron son los de la foto que subí, que salieron del autoscan general del coche, tengo que mirar algun modulo mas?
  14. Hola! A ver si me puedes echar una mano con el tema de la capota, tengo un a4 cabrio 2.5 163cv, hasta hoy nunca tuve problemas con la capota, aunque si que es verdad que al arrancar el coche lleva tiempo parpadeando unos segundos el indicador del cuadro de la capota, pero hoy cuando he ido a cerrar la capota, ni bajan las ventanillas, ni oigo ruido alguno y evidentemente o se levanta la tapa, subi foto de los errores de vagcom que me da, a ver si puedes orientarme, gracias por adelantado!
×
×
  • Create New...