Jump to content

pepebotella

Miembros
  • Content Count

    4
  • Joined

  • Last visited

Posts posted by pepebotella

  1. Tengo un problema con mi aire acondicionado en mi coche Audi A2.

    E estado de vacaciones 7 días y no he arrancado el vehículo, cuando volví de vacaciones y puse en marcha mi coche no encendía no tenía batería, llame a la grúa y me hicieron un biberón. Hasta hay perfecto ya arrancaba perfectamente el coche cuando lo arranque me di cuenta que el aire acondicionado estaba puesto que no se yo si el coche se quedó sin batería por eso, lo raro es que el aire acondicionado no sale ni aire frío ni aire caliente, y la pantalla hace cosas muy raras lo enciendo y le doy más fuerte al botón de más aire y al cabo de un rato se baja solo las barritas. E probado a cambiarle la pantalla de la tapicería pero eso no es. Los tubos de aire están súper frío pero no hecha nada de aire alguien sabe el porqué y si me pueden ayudar muchas gracias.

  2. Tengo un problema con mi aire acondicionado en mi coche Audi A2.

    E estado de vacaciones 7 días y no he arrancado el vehículo, cuando volví de vacaciones y puse en marcha mi coche no encendía no tenía batería, llame a la grúa y me hicieron un biberón. Hasta hay perfecto ya arrancaba perfectamente el coche cuando lo arranque me di cuenta que el aire acondicionado estaba puesto que no se yo si el coche se quedó sin batería por eso, lo raro es que el aire acondicionado no sale ni aire frío ni aire caliente, y la pantalla hace cosas muy raras lo enciendo y le doy más fuerte al botón de más aire y al cabo de un rato se baja solo las barritas. E probado a cambiarle la pantalla de la tapicería pero eso no es. Los tubos de aire están súper frío pero no hecha nada de aire alguien sabe el porqué y si me pueden ayudar muchas gracias.

  3. Tengo un problema con mi aire acondicionado en mi coche Audi A2.

    E estado de vacaciones 7 días y no he arrancado el vehículo, cuando volví de vacaciones y puse en marcha mi coche no encendía no tenía batería, llame a la grúa y me hicieron un biberón. Hasta hay perfecto ya arrancaba perfectamente el coche cuando lo arranque me di cuenta que el aire acondicionado estaba puesto que no se yo si el coche se quedó sin batería por eso, lo raro es que el aire acondicionado no sale ni aire frío ni aire caliente, y la pantalla hace cosas muy raras lo enciendo y le doy más fuerte al botón de más aire y al cabo de un rato se baja solo las barritas. E probado a cambiarle la pantalla de la tapicería pero eso no es. Los tubos de aire están súper frío pero no hecha nada de aire alguien sabe el porqué y si me pueden ayudar muchas gracias.

     

×
×
  • Create New...