Jump to content

LuisA

Miembros
  • Posts

    7
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    MEXICO
  • core_pfield_12
    AUDI A3 8L

LuisA's Achievements

Rookie

Rookie (2/14)

  • First Post
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Hola Carlisu84 despues de varios dias de trabajo en la empresa y sin poder revisar mi carro el fin de semana pude revisarlo por lo que desconecte la centralita de su arnes y al revisar el cableado note que un amarillo le hicieron una reparacion y un amarillo con rojo esta roto. Sera posible saber indicarme donde buscar el diagrama del la centralilla para saber a que corresponde esos cables. Saludos Mi carro es un Audi A3 8l 1.8t modelo 2000
  2. AGRDEZCO tu apoyo voy hacerlo y te comento
  3. Hola buenas el dia de hoy espero mucha mucha ayuda tengo audi a3 8l modelo 2000 el problema que no arranca me dice el electrico que puede ser que no hay chispa en las bobinas, y lo primero que me gustaría comprobar es la señal que procede de la centralita o ecu para el encendido del cilindro 1. Sería el cable de la centralita a la "pastilla" algún caritativo que me pueda apoyar como realizarlo. un brico o imágenes de como realizarlo. se los agradecere Saludos
  4. Hola buenas tardes desde mexico, le comento mi audi es modelo 2000 muy buen linea me agrada un dia al ver que los cables que van al conector del interruptor multifunción lo desconecte en ese momento se rompieron 2 cables por lo que compre otro conector y me puse a colocarlos igual que el anterior ya instalado los cables y ver que pasaba la señal al ecu decidí prender mi carro cual fue mi sorpresa que no da marcha, en ese momento desinstale el interruptor y vi que estaba bien se metió un escáner y me arroja el interruptor como averiado. sabrán si ese es la causa por la que no arranca mi carro, alguien le pasado lo mismo ??? PD el carro lo enciendo directo desde el arrancador a la batería y funcia perfectamente también déjeme decirles que ya no puedo abrir mi carro con el control remoto ni las ventanillas bajan será esta la causa ??? Espero su ayuda y si alguien le ha pasado me pueda platicar Saludos y cuidense
  5. porque el sensor que me mandas y el que saque no son iguales, o funcionan igual ????
  6. Hola este es mi primer pregunta en el foro tengo un audi a3 8L modelo 2000 automático en días pasados vi que el velocímetro ya no quiso funcionar, por lo que me di a la tarea de quitárselo al tenerlo fuera sentía que algo no estaba bien por lo que consulte en es foro y me encontré esto y el mío salió asi cuando lo saque esta es la foto mi pregunta a los expertos que han tenido verdad que esta roto el engrane del vástago y por ultimo si alguien sabe que numero de referencia de la parte es Saludos Cuidense
×
×
  • Create New...