Jump to content

Nifares2708

Miembros
  • Content Count

    10
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buenas Señores, Yo tenia la version de MMI 0148 y salian los logos de las emisoras sin problema. Actualize el MMI para poder poner los POI radares por la SD y dejaron de salir despues de la actualizacion. Lo he resuelto activando todas las pestañas de esta pantalla que ha compartido lobansp. Un saludo.
  2. Gracias Señor. Lo leere con atencion. Se ve que ha un currazo detrás. Con gente así da gusto estar por aqui.
  3. Muy buenos días. Por fin los tengo instalados. Hago un resumen por si otro TORPE como yo con mmi básico y e-sim de 2017 tiene necesidad de hacerlo. -Versión del firmware inicial 0149: Da error al actualizar los POI desde la SD. Online no se puede y la consecuencia son que no tienes radares y tienes dos multas por semana. 1-.Ir al post del 28/02 de Alfredogon23 y descargar el firmware 0235 2-.Descomprimir y poner en una SD de 32G 3-.Bajar al coche, poner la SD en el compartimento izquierdo. 4_.Entrar en el men
  4. Ya lo tengo. El problema que tenia era que pulsaba el botón redondo y en en el mío no hay que hacerlo. En el mío es nav+media sin pulsa el redondo y sale el menú. Actualizar es sencillo. Ha tardado unos 20min. He metido la versión 0235. Ahora con el firmware 0235 el problema que tengo es para meter los radares. La opción de insertar los POIS me sale apagado. Os adjunto una foto. Antes con la versión de firmware 0149 del podía seleccionar la SD para insertar destinos pero al insertar meterlo daba error. Mañana probare de
  5. Gracias de nuevo. He vuelto a bajar al coche y lo he vuelto a intentar entrar en el menu rojo. No se activa el menu. No se bien que puede pasar. Tengo mucha necesidad de actualizar el firmware para poder poner los radares que se vienen publicando aqui gracias a los compañeros. Hago casi 2000km a la semana y me están friendo a multas. Una o dos a la semana. Si alguien se le ocurre alguna manera de meter los POIS de este foro sin actualizar el firmware la idea sera bienvenida. Volveré a intentar entrar en el menu. Gracias por vuestro tiempo y vues
  6. Muchas gracias por la informacion. He bajado al garaje con la SD pero no consigo entrar en el mejo rojo. He buscado por si la conbinacion de teclas fuera erronea pero no lo es. Hay otras dos conbinaciones: nav+media+redondo= no me funciona nav+radio+redondo=resetea el mmi nav hacia a tras +redondo=hace captura (no se si funciona) Puede ser que en mi version (0149) nav +meda+redondo no sirva para entrar en el menu rojo? Gracias de antemano y perdon por mi torpeza, pero me caen una o dos multas por semana y si no consigo poner los radares en el naveg
  7. Buenas de nuevo. He descargado los archivos del firmware 0235 pero en la pagina no hay información de como cargarlos con la SD. Los he copiado en una SD y le he dado a actualizar mmi desde el menu del coche, pero dice que no hay ninguna actualizacion compatible en la tarjeta. En la web del enlace hay un manual en aleman para meterlos a través de un cable con un programa llamado putty. Yo no tengo el cable. Alguna ayuda para actualizar el firmware del mmi a traves de la sd? He buscado en el foro y no lo encuentro. Gracias de antemano.
  8. Muchisimas gracias. Voy a revisar si puedo y te digo. He intentado que me lo hagan en dos concesionarios y no hay manera. Me piden el bastidor y me contestan que no se puede. Lo intento y te digo.
  9. Gacias por la respuesta Señor. El mio es esim por lo que tendre que meter la version 0235. Esa actualizacion supongo que la tiene que hacer el concesionario. En el concesionario no me han hecho caso de momento por lo que estoy en el mismo punto. ¿ha alguna manera de hacerlo en casa? ¿alguna idea de meterlos pois desde la web myaudi? Gracias de antemano y perdon por tantas preguntas
  10. Buenas tardes Señores: Acabo de pillar un A4 B9 avant 150 cv multitronic de 2017 con MMI básico. Vengo de un avant B8 del 2009 que he dejado funcionando con 500.000km. El cambio del B8 al B9 es brutal. Llevo unos días leyendo este foro para poner los radares y creo que yo no tengo forma de hacerlo. Pido por favor que alguien me confirme lo que pongo debajo o me de alguna idea para seguir ya que por ahora le he echado horas sin ningún resultado. Via SD: tengo MMI versión 0148, según he entendido de lo escrito aquí, solo se pueden actualizar por S
×
×
  • Create New...