Jump to content

Migueldlrc

Novatos
  • Content Count

    10
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola buenas tengo problemas con la egr de mi coche y en el campo 003 en EGR Duty cycle en todo momento esta a 0,0% es decir siempre esta abierta? Hay veces que sube hasta 10% pero de ahí no pasa
  2. Hola muy buenas mi motor es un 2.0 tdi 170cv, para cambiar los tubos de vacío de la n75 es necesario quitar toda la defensa delantera? Esta ubicada por delante del turbo
  3. Hay alguna manera de hacerlo sin tener que quitar paragolpes intercooler etc? Muchas gracias!
  4. Donde puedo conseguir el esquema de los tubos? No lo encuentro por ningún lado
  5. Para cambiarlos es muy dificil? De que medida son? Lo que no sé es donde se encuentra la N75 en mi motor, es un BRD 2.0 TDI 170
  6. Buenas! Hoy me ha saltado el aviso de precalentamiento diesel, los dos muelles y he apagado coche y he vuelto a arrancar, y al rato el coche iba genial respondia super bien, despues le he metido el vag com y me daba fallo de presion de turbo, me he metido para comprobar la geometria y la N75 y al ponerla en ON me daba error la N75 y me saltaban los dos muelles en el marcador y no me la leía, será la n75?
  7. Sí, se pasaron la campaña en su momento, borre los fallos y ayer volví a meter el vag com y me salía el mismo fallo en el 1 inyector
  8. Ah, se me olvidaba, en el taller metieron la máquina y les salio este fallo, se le borro y no ha vuelto a aparecer
  9. Como puedo verificar que la geometría funciona bien? La mariposa de admision la limpie junto a la egr y el pulmón funcionaba bien. Mi mecánico de confianza me ha dicho que piensa que puede ser la egr, que se haya quedado abierta, los valores que me dan los inyectores son todos entre -2+2, soy nuevo con el vag com, este finde cuando pueda hago un log y lo cuelgo
  10. Hola buenas a todos, Mi audi a4 no funciona como debería de funcionar, el coche en bajas esta muerto, no parece que tenga 170 cv, en primera el coche va a tirones y solo empuja a partir de 2.200rpm, hay veces que el coche te abre el turbo de golpe a las 2.000rpm y te pega tiron, me tiraba humo blanco y le hice un mantenimiento a los inyectores y se me fue ese problema, lleva inyectores cambiados en la campaña que les hicieron... He mirado los inyectores en el vagcom y la egr y todo parece ir bien... Que pensais vosotros?
×
×
  • Create New...