Jump to content

linuxmad

Miembros
  • Posts

    10
  • Joined

  • Last visited

linuxmad's Achievements

Aprendiz

Aprendiz (3/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Qual a referencia do Buzzer/speaker que se ve no DIY ?? potencia e ohmios?? diametro?? a ver se encontro no ebay? gracias
  2. Muchas gracias B) Este painel é de um b6 ou b5??? não deve haver grandes diferenças....???!!!
  3. Bom dia, Sou de Portugal e tenho uma Audi A4 de 2002. Reparei há poucos dias que não tenho os "pitidos" de aviso (luzes, gasoil etc.) Penso que que será a sirene do quadro como indica a imagem... Há possibilidades de substituir ou reparar?? Obrigado José
  4. Buenos días a todos, Me gustaría saber cual es la "idle speed" (en Portugal se se llama relantim) normal del motor awx PD 130cv. Con el vagcom en el módulo "engine" en el "chanel 02" tiengo siempre 882rpm. Pero ay visto referencias al vag com para mudar lo hasta 903rpm. Estas informaciones son para los modelos anteriores 90 e 110cv? ou tambiem para pd 130cv? Está mi "idle speed" normal ou debo altera lo? Gracias, José
  5. Buenos días a todos, Me gustaría saber cual es la "idle speed" (en Portugal se se llama relantim) normal del motor awx PD 130cv. Con el vagcom en el módulo "engine" en el "chanel 02" tiengo siempre 882rpm. Pero ay visto referencias al vag com para mudar lo hasta 903rpm. Estas informaciones son para los modelos anteriores 90 e 110cv? ou tambiem para pd 130cv? Está mi "idle speed" normal ou debo altera lo? Gracias, José
  6. Soykiensoy, en la información que me has mandado ha una referencia a como desmontar la guantera: Es posible que me envíes eso? Gracias
  7. Soykiensoy... ya lo has visto??? ...es que yo no tengo elsa en mi ordenador. En tu caso lo climatizador siegue trabajando?? o no? en mi caso todo va bien. Cuando intento un output test todas las aberturas funcionan. Podrá ser falta de lubrificante en el motorcito? Me gustaba saber onde encontrar ese motor... y después lo sacaba e le hacia una limpieza para ver se lo solucionaba... Gracias..
  8. Buenos días a todos, Soy de Portugal.. e tengo una A4 de 2002. Otro dia com la ayuda de vag-com realize um auto diagnostico e me ha dado esto: Address 08 ------------------------------------------------------- Controller: 8E0 820 043 Component: A4 Klimaautomat 0712 Coding: 00000 Shop #: WSC 63351 2 Faults Found: 01274 - Air Flow Flap Positioning Motor (V71) 41-10 - Blocked or No Voltage - Intermittent 00604 - Potentiometer Positioning Motor for Air Flow Flap (G113) 30-10 - Open or Short to B+ - Intermittent Lo primero fallo, después de borrarlo se fue.. pero lo segundo después de unas voltitas con lo climatizador ha voltado. Como puedo saber cual es el potenciometro g113 e onde esta? Es este un error muy importante? Lo climatizador parece estar funcionando bien..pero se tiene un error es porque no está...??!!! Entonces.. yo estoy sin saber o que hacer. Si al menos hubiera forma de verificar onde esta el potenciometro para verificarlo. Sera que alguien puede darme una ayuda??? Gracias e perdón por mi español... José Teixeira
×
×
  • Create New...