Jump to content

kany1987

Miembros
  • Content Count

    137
  • Joined

  • Last visited

Recent Profile Visitors

466 profile views
  1. Hola. Tengo una duda. He adquirido unas luces led en eBay originales de las que llevan los v12. Tiene 3 pines en cada faro . Mi pregunta es si son luces diurnas y a la vez intermitentes, es decir, encendidas son blancas y cuando acciono el intermitente se vuelvn amarillas, es asi ??? Gracias.
  2. esto es lo que llevan los otros. Solo e podido recuperar uno.
  3. Muchas gracias por la ayuda jejeje estaba por pegar la bombilla al faro .alguien sabe la referencia? para llamar al conce y pedirlo?
  4. Hola. Pues eso que me han roto los 2 faros de xenon del modelo nuevo los que tienen los leds...asi por tada la cara. Pero weno...he llevado el coche al taller le he desmontado los faros y pedido unos nuevos a oscaro. Total a los rotos des demonto los balastros y las bombillas xq los que compre los compre sin. Me han llegado los faros hoy y mi sorpresa cuando le quiero montar las bombillas es esta: y la bombilla esta: no hay manera de que encaje en el agujero y se quede fija. Creo recordar que en el otro faro venia como una especie de pletina que sujetaba la bombilla. Alguien ha montado una de estas? Muchas garcias.
  5. Buenas si la etapa que vas a usar tiene entra de alta te vale directamente sacando los cables de los altavoces a la etapa, pero si no es así que es lo más probable tendrás que comprar un conversor de alta a baja (este ya te saca en rca que sacas a la etapa) que puedes encontrar en tiendas de car audio. Te pongo un enlace de uno de una tienda de car audio para que veas a que me refiero.... http://www.solocaraudio.com/tienda/dietz-c...ble-p-2962.html Espero que te sea de ayuda.. Salu2 Cuales son los cables de los altavoces??
  6. Hola. La concert III no tiene salida rca fisica pero se que se le puede sacar pero no se cmo....puse un post hace tiempo y me dijeron que era posible. Aqui estan las conexiones necesito sacar un rca y el cable para encender la etapa cuando se enciende la radio.
  7. Me sale el mismo menu amarillo y naranja....eso es problema de la sd? o tengo q instalar algo a parte?
  8. He exo todo lo q pone aki y la consola del aparato se sigue viendo = (amarillo y naranja...demasiado fea). ¿como ago para q se vea asi? lo e copiado todo a la raiz de la sd pero como si nada....
  9. hola kany el azul es la antena q tienes q poner un ampli y el rosa debes conectarlo a masa te vale cualquier tornillo del chasis es decir negativo un saludo no tengo conectado el q va a masa y el aparato funciona. ¿es asi? otro problemas q tengo es q el navegador no se ve a pantalla completa pues es raro para ver el tdt y los dvd en movimiento deberias de conectar el cable rosa (parking) a masa,el tema del shshshhsshshs no lo se seguro pero puede ser acople en altavoces o el tema de equalizador q debe estar como viene de serie, yo con eso no tube problema,y el navi se deberia ver completa la pantalla en los juegos es normal tener un margen negro a la derecha pero para el navegador no intenta descargar otro navegador en la pagina de sso en su blog un saludo y espero haberte ayudado y si no haber si contesta alguien q hizo la compra conjunta por q yo me lo pille como tu fuera de la compra conjunta y solo tengo el problema de q no se memorizan las emisoras y el reloj un saludo kany. Muchas gracias tio a mi tampoco me las memoriza. Lo del ecualizador lo tengo q ajustar no? ok pos me pondre a ello. de donde me bajo el naegador? de la pagina?¿ no encuentro de donde bajarlo
  10. hola kany el azul es la antena q tienes q poner un ampli y el rosa debes conectarlo a masa te vale cualquier tornillo del chasis es decir negativo un saludo no tengo conectado el q va a masa y el aparato funciona. ¿es asi? otro problemas q tengo es q el navegador no se ve a pantalla completa
  11. Hola. Me acabo de pillar uno de estos aparatos y el conector de la parte trasera viene con 2 cables sueltos, uno azul y otro morado...nose donde iran... Tb tengo el problema del shhhhhhhhhhhhhhhhhhhhh pero cuando le doy al mute se calla. Y el novegador no se m ve a pantalla completa. Donde van lo cables? tiene solucion lo del ruidito?¿
  12. Hola. Me acabo de pillar uno de estos aparatos de DYNAVIN y el conector de la parte trasera viene con 2 cables sueltos, uno azul y otro morado...nose donde iran... Tb tengo el problema del shhhhhhhhhhhhhhhhhhhhh pero cuando le doy al mute se calla. Y el novegador no se m ve a pantalla completa. Donde van lo cables? tiene solucion lo del ruidito?¿
  13. estoy arto de buscar y no encuentro a nadie q los lleve (los primeros de leds). Estas seguro?
  14. Con una simple repro tienes 170cv e incluso mas. El problema es que el turbo te durara menos, los inyectores tambien, el embrague,etc. Saludos. Y el de 170 Cv viene preparado para q le duren las piezas lo mismo que a un 140 Cv sin repro?
  15. Genaro a mi me pasaba lo mismo tengo un a3 del 2007 con alogenas de serie y cuando le puse el xenon no m iba ni las largas cuando las luces estaban apagadas ni las diurnas. En el vag puse la opcion 5 (bixenon con luces diurnas). Trateando puse por probar la 6 y de repente m dejo de funcionar todo menos las de cruce (tampoco es q m funcionaran muchas cosas) pero eso las de cruce nada mas. Empeze a mirar la centralita y esq cuando le cambias la configuracion cambian los pines tb. Cogi un polimetro y m puse a buscar las lagas y un punto de 12 voltios para las diurnas, los encontre y aora me funciona todo perfectamente. Espero q t sirva de ayuda.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.