Jump to content

Juan_

Miembros
  • Content Count

    10
  • Joined

  • Last visited

Everything posted by Juan_

  1. Hola soy Juan Carlos y de verdad que no hay otro sitio mejor que pueda recomendar para instalar cualquier tipo de navegador en Barcelona que en Avd Europa en Mataró , son verdaderos expertos, conocen muy bien la materia y son los unicos que me han podido ayudar y solucionar los pequeños problemas de conexion ,configuracion,vag etc etc que otros no han sabido hacer y eso que yo ya venia de estar en tres sitios incluido Audi que no tienen ni... en fin. Son unos excelentes montadores y como trato personal un sobresaliente. Altamente recomendado. J.Carlos
  2. ATENCION ATENCION ESTAFA ESTAFA ESTAFA EL Mismo timo me hicieron a mi despues de mandarme un segundo navegador porque el primero estaba defectuoso, me lo enviaron con un Pin que no coincide con el aparato, seguramente lo habrian modificado interiormente ya que ni en Audi pudieron solucionarme el problema. A todo esto imposible contactar con el ya que cuelga el telefono o registra el numero para no saber nada mas de ti quedandose asi con los 700€ del navegador. Dicho estafador es de EBAY (www.multi-ocasion-es) Dicho estafador se llama Marcos ESTAFADOR ESTAFADOR ESTAFADOR
  3. HOLA A TODOS COMPAÑEROS, NECESITO CONFIGURAR EL NAVI+ Y CENTRALITA BT CON VAG COM. A VER SI ALGUIEN DE BARCELONA O ALREDEDORES ME PUDIERA AYUDAR YA QUE HAY MUY POCAS PERSONAS QUE ENTIENDAN DE VERDAD. LE ESTARIA MUY AGRADECIDO. Email : carlos.tram@hotmail.com AGRADECIDO DE ANTEMANO UN SALUDO A TODOS.
  4. Hola a todos, soy nuevo en este mundo de Audi y me parece genial éste foro. ¿Podriais ayudarme por favor? Hace poco me han instalado el Navigation Plus A4 y el interface para el telefono Bluetooth de Audi y mi problema es que a veces me detecta al entrar en el coche y otras no, cuando se conecta a los 10m se vuelve a apagar,vuelve a encenderse se vuelve a desconectar solo y ya no se conecta mas. Es como si perdiera la señal continuamente. ¿Que puedo hacer? ¿Podria ser por el movil? Tengo un Nokia 6280 y las llamadas y agenda en pantalla me funciona bien, pero el tema es que no me encuentra o se desconecta cuando lo consigue.La casa que me lo ha puesto no me da una solucion clara y la verdad es que ya estoy un poco desesperado despues de el dinero que me he gastado en dicho equipo. Con el VAG-COM podria solucionar la averia haciendole chequeo a posibles fallos y hacer un reset? ¿O podria ser el telefono? Que puedo hacer? Gracias a todos. Un saludo
  5. Hola a todos, soy nuevo en este mundo de Audi y me parece genial éste foro. ¿Podriais ayudarme por favor? Hace poco me han instalado el Navigation Plus A4 y el interface para el telefono Bluetooth de Audi y mi problema es que a veces me detecta al entrar en el coche y otras no, cuando se conecta a los 10m se vuelve a apagar,vuelve a encenderse se vuelve a desconectar solo y ya no se conecta mas. Es como si perdiera la señal continuamente. ¿Que puedo hacer? La casa que me lo ha puesto no me da una solucion clara y la verdad es que ya estoy un poco desesperado despues de el dinero que me he gastado en dicho equipo. Con el VAG-COM podria solucionar la averia haciendole chequeo a posibles fallos y hacer un reset? Que puedo hacer? Gracias a todos. Un saludo
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.