Jump to content

jesusa4

Miembros
  • Content Count

    24
  • Joined

  • Last visited

About jesusa4

  • Birthday 02/19/1977

Información de perfil

  • Género
    Hombre
  • Ubicación
    valladolid
  1. jesusa4

    vag-com

    Muchas gracias Chevitt, pero en esa pag el cable que mencionas que compre no es usb, entonces no podria conectarlo a un portatil¿verdad? Y si no es mucha molestia como el portatil tambien le tengo que comprar me podrias decir que procesador tarjeta..etc lleva tu portatil viejo? Es para buscar con esas caracteristicas. Muchas gracias, ya voy viendo la luz.
  2. jesusa4

    vag-com

    Hola, hace tiempo que estoy pensando en hacerme con el conjunto para utilizar el vag-com,(puesto que en el conce se pasan mucho solo por enchufarte la maquinita). Un forero me ayudo en elegir el cable, pero ¿en un portatil viejo se podria utilizar?¿que requisitos minimos necesita este?¿el cable que compre tiene que ir de la mano con la version del vagcom? Si por favor me pudierais ayudar dejaria de comerme tanto el coco, ya que unos decis que una version no vale para un cable(311.2,,409,805..) , que si el cable no vale para ese modelo,que si obd2,kk/l,K/L.. que si vale 25e que si vale
  3. Muchas gracias chicos, pero donde puedo encomntrar el cable con conexin a la pda? o hay que hacer algun inventillo.
  4. Hola, mi duda es si hay alguna pda que soporte el programa y de ser asi si el cable tendria las conexsiones ideales para ella, seria muy comodo a la hora de manejarlo. Gracias.
  5. hola, yo tenia el mismo problema en el mismo coche, a4 130 con 180000km,y la averia fue la valvula del turbo que no cortaba por suciedad, entonces el coche detectaba mas presion que la que necesitaba en algunos momentos y te limita el motor para que no pueda subir de vueltas, eso me dijeron y al dar el contacto de nuevo el coche va bien hasta que vuelve a detectar el fallo y te lo vuelve a limitar,. Espero que te haya ayudado.
  6. Hola,yo tenia el grillo ese al girar la direccion y el problema era de la polea del alternador, los rodamientos ,creo, me la cambiaron " en garantia" y hasta hoy , ni un ruido.
  7. Hola, mi a4 130 del 2003 tiene 228000, con un mando de luces y una valvula del turbo "creo que la llaman ,la averia del dominguero, por eso de no correr". La verdad que va de cine.
  8. Si , tu aprieta el mando y cuando haga tope le giras a derechas,en sentido de las agujas del reloj, hasta que haga tope, que sera en cosa de 1 o 2 centimetros de vuelta y tiras hacia ti. Es muy facil.
  9. La referencia no la se , le encargue por telefono y medijeron que vale, sin referencias ,solo esplicando lo que queria, cuesta en Audi-wagen valladolid 67e mas iva
  10. http://www.audisport-iberica.com/foro/inde...luces&st=15 Hola , aqui encontraras todo lo que tienes que hacer y mas para desmontarle, no seas tan cazurro como yo al quitarle que quereia girar el mando media vuelta y con madio centimetro ya sale. Espero haberte ayudado.
  11. Hola de nuevo. Despues de haber desmontado el mando de luces del salpicadero y "destriparle" ,me a parecido ver que su sisteme de funcionamiento es madiante una leva central la cual segun giramos va levantando o dejando caer las laminas para dejar pasar o no la corriente y al ser esta de plastico me parece que estara desgastada.¿NO?. Puesto que mi coche enciende las luces cuando quiere y las que quiere,¿ES EL MANDO EL CUSANTE DE LA ANOMALIA SI CUANDO LE DESCONECTO EL PIN SE QUEDAN LAS LUCES DE POSICION DADAS? O PUEDE SER OTRO EL PROBLEMA Por favor si pudierais ayudarme, pues t
  12. Gracias jcms!! que bruto soy, queria girarle media vuelta, muchas gracias. Mas vale maña que fuerza.
  13. Hola, sigo mucho este foro y he encontrado por hay como desmontar el mando de luces, (porque necesito cambiarle , ya que se encienden ellas solas incluso los antinieblas , y lo soluciono apretando el mando hacia dentro, pero dura poco,) bueno pues hay pone que para desmontarle hay que apretar el mando y girar hacia la DERECHA. Lo he intentado y me es imposible y tengo miedo de romper algo y ademas pienso que ¿girar hacia la derecha no es apriete normalmente? Por favor necesito ayuda antes de que en vez de encenderse se apagen solas y me den un susto. grcias.
  14. Muchas gracias lo tendre en cuenta mucho guille
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.