Jump to content

Deutch A4

Miembros
  • Content Count

    243
  • Joined

  • Last visited

About Deutch A4

  • Birthday 09/19/1975

Información de perfil

  • Género
    Hombre
  1. Gracias a los dos por la rápida contestación, Jose Juan probaré el brico que me muestras aunque me acojona un poco ver tanto cable, eso, además de consultar por el foro como quitar el volante y demás. Nada me imagino que será como la primera vez que desmonté el cuadro, ahora ya lo hago con los ojos cerrados. Por casualidad, ¿no sabréis la referencia de la piececita en cuestión? Muchísimas gracias de nuevo, prometo contestar con los resultados. Un saludo.
  2. Hola amiguitos, ya veo lo cambiado que está el foro, es una pena no poder acudir más por temas de trabajo pero esta vez he tenido que sacar hueco por leches... El problema es el siguiente: 1.- Meto la llave en el contacto, giro, arranco. 2. Pruebo los intermitentes y los limpia y no funcionan, las largas sí. 3.- Hago retroceder manualmente la llave un pelín con el coche aún en marcha y...funcionan. Vamos que es como si no retrocediera ese poco la llave de manera automática (la verdad es que no me acuerdo si de hecho retrocedía). ¿Que creeis? Relé, contactos del clausor, bombín, sea lo que sea, que sea barato ¿ein? Un saludo para todos y Gracias mil de antemano.
  3. Un saludote rusito, espero que consigas curro pronto, mucha suerte compañero. :blink:
  4. Lo siento mucho, ojalá no escucháramos noticias así ¡Animo!
  5. Problema resuelto CHUCHITO, efectivamente al cambiar el filtro del gasoil todo vuelve a la normalidad, se supone que en el último cambio no me lo pusieron, vaya panda de incompetentes. :clap1: Gracias a los dos por vuestras contestaciones que sin duda me han ayudado bastante. :o Un saludo.
  6. Gracias a los dos!!!, la verdad es que lo del filtro me mosquea un poco, llevo días pensando en eso, por lo menos el filtro lo conozco y podría cambiarlo yo, lo de la válvula de retorno si que no me suena ni por asomo, a ver si me entero de por donde anda. ¿Es posible que al tener el filtro chungo, gaste un poco más de lo normal? Gracias de nuevo CHUCHITO y fermoa4, me habéis dado esperanzas Un saludo.
  7. ¡Ah! el amigo del foro, asantos me ayudó enchufándole el VAG y nos salieron estos errores, aunque ninguno se atribuye a mecánica, a ver si sabeis que quieren decir o si tienen algo que ver. Fallos recogidos por el VAG: Módulo 35 - cent. locks 01367- central locking pump run time exceeded (likely leak) 01366 - opended via crash signal 35-00
  8. Hola a todos,cuanto tiempo ¡uf! me siento un poco "sucio", pues llevo sin aportar nada al foro desde que cambié de trabajo, no he podido conectarme y ahora aparezco por arte de magia pidiendo ayuda,mil disculpas, pero es que tampoco controlo mucho, la verdad.. Veo que por el foro hay muchos cambios y mucha gente nueva, y ¡¡¡Cristobal es moderador!!!, felicidades te lo mereces campeón. Bueno sumándome a las consultas de mecánica os expongo el problemilla que tengo ultimamente, resulta que cada vez que iba a arrancar al coche le costaba cada vez más, es decir le dabas a la llave y tenías que aguantar (de manera prudente para no quemar el motor de arranque, claro) más de lo habitual hasta que "enganchaba". Al dejarlo 2 días parado el pasado Lunes me encuentro con que ni a la de 3, así que cambio de calentadores (los 4 estaban fundidos según el mecánico) y ahora arrancar, arranca pero tarda, eso sí siempre la primera vez, si lo apagas y vuelves a darle al contacto funciona como un tiro. La luz de los calentadores funciona correctamente para más datos, no sé, da la sensación de que estuviera como "ahogado". Empieza el concurso. ¿Alguien con la misma experiencia? ¿Alguna idea? Gracias a todos, como siempre.
  9. Oye y que va a red o se puede enchufar al propio coche?, es que yo lo mismo voy hoy a por una... Saluditos
  10. Un abrazo Pedro, lo siento mucho. Si necesitas algo ya sabes.
  11. Yo llevo krawell desde hace 3 años y medio y mis faros están perfectamente, las bombillas son de 55W como las philips y demás, otra cosa sería si esa potencia fuese más alta y calentase la párabola para la que no están preparadas, mira en el envase, es posible que las tuyas sean de más de 55W, (aunque yo no las he visto nunca) y por eso se estropean. Saludos.
  12. Enhorabuena, está impoluto, y el interior es precioso, me encanta el acabado combinado con aluminio, a ver si nos cuentas todos los extras que trae y el precio final. Felicidades.
  13. último, la semana que viene si quedan neuronas, más.
  14. otto69 que conste que el logo lo hice sin estar rusito presente eh? , venga otra tanda para que sigamos discutiendo. Saludos.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.