Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

FLAPAS

Miembros
  • Contenido

    210
  • Registrado

  • Última Visita

  1. FLAPAS

    Audi a3 s-line resetear la centralita

    Hola, la cosa se complica, como el comprador necesita el coche y no quiere esperar ni llevarlo a otros talleres, decide que lo arregla en audi de madrid ( en caceres debe estar el taller con mano de obra mas barata de esa zona pero no quiere moverse, quiere al lado de casa....) va a pagar la averia y a denunciarme.... Yo fui a una oficina del consumidor y me han dado a mi la razon, le dike al chico de la oficina que le llamase delante mio para que se lo diga y asi lo hizo. en el contrato que el comprador me dió renuncia expresamente a ninguna garantia que no sea la de vicio oculto conocido por mi, que no es el caso.... el chico me cuenta sus gastos y .....quiere que le ayude a pagar pero todos me dicen que no me corresponde a mi el coche le costo 14.300€ y estaba perfecto. un saludo
  2. Hola Al parecer el bastidor no es de los de la lista.... Y encima: Hola de nuevo, malas problemas, el comprador de mi A3 dice que le han pasado la maquina de diagnosis al A3 y que salen 3 fallos: 1º electroventiladores 2º algo del turbo 3º luz xenon derecha total 3500 € que me decis ?? el coche ha ido perecto en 4 años y ahora esto, no habra hecho un mal uso del coche y roto el turbo y lo demas, yo siempre he esperado a q el motor coja su temperatura y esperaba 1,30 minutos antes de apagar el motor etc etc osea lo cuidaba...... Un saludo
  3. FLAPAS

    Audi a3 s-line resetear la centralita

    Hola de nuevo, malas problemas, el comprador de mi A3 dice que le han pasado la maquina de diagnosis al A3 y que salen 3 fallos: 1º electroventiladores 2º algo del turbo 3º luz xenon derecha total 3500 € que me decis ?? el coche ha ido perecto en 4 años y ahora esto, no habra hecho un mal uso del coche y roto el turbo y lo demas, yo siempre he esperado a q el motor coja su temperatura y esperaba 1,30 minutos antes de apagar el motor etc etc osea lo cuidaba...... Un saludo
  4. Hola a ver si alguien me puede ayudar... Vendí hace cosa de 2 meses un Audi A3 S-line 2.0 Tdi 140c.v que en 4 años no me ha dado ningun problema, revisiones en la casa oficial, itv pasada correctamente etc etc resulta que al nuevo dueño le ha empezado a dar estos fallos: 1º ) El sensor de temperatura activa los ventiladores (ya que éstos funcionan) pero no se los apaga con lo que le descargó la bateria. 2º) En la pantalla del fis le indica luz trasera fundida, la cambio por una nueva y al de pocos dias le pone en el fis luz fundida, y comprueba que esta bien. 3º) Fis le pone Luz derecha fundida (xenon) y cuando quita el contacto del coche y lo vuelve a dar se enciende bien... 4º) Perdida de potencia en 6ª marcha no le andaba mas de 120 km/h Los fallos son intermitentes, a veces los hace y a veces no .... Soluciones: -Comprobado el numero de bastidor del vehiculo no esta en la lista de los coches a los que Audi les cambiaba alguna pieza. -Al parecer en un taller que querian pedir la pieza a Audi solo la placa por el tema de los ventiladores le han dicho que no se puede solo la pieza que tiene que ser todo el conjunto osea ventiladores y todo el sistema....( una pasta...) -yo entiendo que los ventiladores funciona ya se mueven etc etc lo que falla es lo que deberia detectar que ha bajado la temperatura y abrir el rele y parar los ventiladores. Otra idea que se me ocurre es que falle la centralita que gestiona electronicamente ciertas cosas, ya que los avisos del fis no son buenos, la perdida de potencia podria ser porque la centralita al detectar el fallo del ventilador etc etc corta el sistema de potencia nose .... Quizas reseteando la centralita ??? A alguien le ha padado algo parecido?? El nuevo dueño lo va a llevar a Audi para que lo chekeen en la maquina (ya le van a cobrar una pasta solo por conectarla al ordenador...) Estoy desesperado...y quiero ayudarle al comprador pero claro el tema de la pasta no se como nos vamos a arreglar... El coche estaba perfecto cuando se lo entregue y ahora todas esta historias.... Le voy a pasar el manual de averias del foro....aunque igual se acojona más..... Un saludo y gracias por todo....
  5. Hola a ver si alguien me puede ayudar... Vendí hace cosa de 2 meses un Audi A3 S-line 2.0 Tdi 140c.v que en 4 años no me ha dado ningun problema, revisiones en la casa oficial, itv pasada correctamente etc etc resulta que al nuevo dueño le ha empezado a dar estos fallos: 1º ) El sensor de temperatura activa los ventiladores (ya que éstos funcionan) pero no se los apaga con lo que le descargó la bateria. 2º) En la pantalla del fis le indica luz trasera fundida, la cambio por una nueva y al de pocos dias le pone en el fis luz fundida, y comprueba que esta bien. 3º) Fis le pone Luz derecha fundida (xenon) y cuando quita el contacto del coche y lo vuelve a dar se enciende bien... 4º) Perdida de potencia en 6ª marcha no le andaba mas de 120 km/h Los fallos son intermitentes, a veces los hace y a veces no .... Soluciones: -Comprobado el numero de bastidor del vehiculo no esta en la lista de los coches a los que Audi les cambiaba alguna pieza. -Al parecer en un taller que querian pedir la pieza a Audi solo la placa por el tema de los ventiladores le han dicho que no se puede solo la pieza que tiene que ser todo el conjunto osea ventiladores y todo el sistema....( una pasta...) -yo entiendo que los ventiladores funciona ya se mueven etc etc lo que falla es lo que deberia detectar que ha bajado la temperatura y abrir el rele y parar los ventiladores. Otra idea que se me ocurre es que falle la centralita que gestiona electronicamente ciertas cosas, ya que los avisos del fis no son buenos, la perdida de potencia podria ser porque la centralita al detectar el fallo del ventilador etc etc corta el sistema de potencia nose .... Quizas reseteando la centralita ??? A alguien le ha padado algo parecido?? El nuevo dueño lo va a llevar a Audi para que lo chekeen en la maquina (ya le van a cobrar una pasta solo por conectarla al ordenador...) Estoy desesperado...y quiero ayudarle al comprador pero claro el tema de la pasta no se como nos vamos a arreglar... El coche estaba perfecto cuando se lo entregue y ahora todas esta historias.... Le voy a pasar el manual de averias del foro....aunque igual se acojona más..... El coche esta en Bilbao y ahora en Madrid y cuando le paso lo del ventilador debia de hacer mucho mucho calor no si tiene algo que ver... Un saludo y gracias por todo....
  6. Hola he leido unos cuantos post sobre termostato y no me aclaro mucho... La duda es que he vendido mi A3 y en 4 años y medio ni un fallo...y claro ahora el comprador me dice que se le quedaron los ventiladores del motor al quitar el contacto en el garaje todo el rato conectados y que no paraban, al dia siguiente sin bateria (que por cierto es nueva)... el caso es que lo queria llevar al taller de audi pero al llevarlo dejo de hacerlo osea q se arreglo el asunto...el coche esta ahora en Madrid y el dia que le hizo eso iba por ciudad con 35 grados o mas y a lo mejor eso es lo que lo recalento, pero aun asi se deberia apagar al bajar la temperatura no ??? Bueno mas que nada por si ha alguien mas le ha pasado....el comprador me dice que se ha enterado que audi llamo a dueños de coches del 2003 o asi para cambiar no se que pieza pero a mi no me llamaron nunca y con revisiones en la casa asi que si se verifica que a ese coche le tenian que cambiar la pieza entrara en garantia ?? Otra cosa sabeis de cuanto tiempo tengo que darle yo la garantia ??? Hicimos contrato de compraventa, pero no se menciono nada de garantias ..!! El coche se vendio por 14380 € con 4 años y medio y 78000KM s-line, xenon, 140 tdi vamos una joya... Un saludo
  7. Hola a mi A3 le toca cambiar la bateria ya. Sabeis si la puedo cambiar yo, isn necesidad de vagcom ni nada de eso ? El asunto es que si quito la que tiene y pongo la nueva no se me desactivaran codigos de la radio concert, etc airbags etc etc es que me han dicho que lo haga con el coche arrancado con otra bateria u otro coche y nose... Otro tio del taller de baterias me ha dicho que la cambie normalmente y punto pero no se !! Otra cosa mi bateria es de 75Amh y 12v. y el de la tienda me dice que con poner de 62Anm que ya le llega no se que hacer? Un saludo
  8. Hola pues eso que aun no se que equipo poner al coche la verdad es que me interesa que sea multimedia total y no se si poner uno integrado, o un carpc..?? o poner un navigation de segundamano...?? Que me decis ?? Ahora tengo un portatil de esos de banesto y con una pantalla tactil pues podria configurar un equipo bastante completo pero no se que hacer ?? Un saludo..
  9. FLAPAS

    Bombilla xenon

    Hola, os cuento mi problema resulta que mi hermano se dio cuenta de que la bombilla derecha del A3 no lucia bien, a veces si y otras no y claro como no puede estar quieto pues metio mano al coche y vio que era por que el conector estaba un poco suelto, y lo que se le ocuurio es soltar la bombilla y claro lo hizo sin quitar el foco, con lo que a la hora de quitar es facil pero a la hora deponer pues es mas dificil porque no caben los dedos en el hueco etc etc... Bueno el caso es que el ETKA no me funciona bien y no consigo el desmontaje del foco para saber si no costaria mucho sacarlo y poder trabajar en condiciones y luego volver a ponerlo; si alguien me pude poner el despiece ;-) Otra cosa al final pusimos la bombilla mas o menos ya que ahora se enciende pero la cajita roja y negra que trae donde pone open-close no hace su giro completo osea no se cierra porque me imagino no coinciden bien las patillas de plastico que trae pero lo tube que dejar asi... Si no lo puedo poner bien lo llevare a un taller...pero tengo que intentarlo.. Un saludo !!!
  10. Hola,al final he llevado el coche a un taller que trabaja con audi, bmw y mercedes...y me ha checkeado el carro con la maquina de diagnosis portatil y de pantalla tactil (como molaria tenerla, yo tengo los dvd de sergiont los de vagcom y portatil solo me falta el conector pero de momento no me atrevo a ver si voy a j*der algo...) bueno el tio lo ha checkeado y dice que le da un fallo de no se que motorcito que controla las emisiones de gases) me lo ha reseteado y se ha dejado de encender la lucecita pero eso fue por la mañana y para la tarde ya se ha vuleto a encender...asi que lo tendre que llevar a que me lo miren...por cierto el tio no me a cobrado nada por el chekeo y me imagino que en la casa solo por conectarlo al autodiagnosis algo ya habria caido no ?? Otra cosa vosotros que hariais lo llevariais a audi o a ese taller que controla muchisimo el tio y cuando le tocque la revision de 15.000 km pues a la casa para el sello del libro de revisiones ya que lo vendere para mayo o asi del año q viene al tener familia ahora.... un saludo
  11. hola gracias por las respuestas, por si le sirve a alguien fui al taller de audi y hable con un mecanico y me dijo que si no vibra el volante o noto algo raro q no pasa nada que le puedo hacer km o q puedo andar con el coche sin problema y que si en unos 2 dias sigue el chivato del cuadro q se lo lleve para chekear ... de momento sigue la luz pero el coche anda bien...un saludo P.D.:Ya os contare cuando lo lleve de nuevo al taller...
  12. Hola lo primero que ya he leido el post de rubenrmg sobre el tema lo que pasa es q l omio es distinto nada de turbo ni de golpe en los bajos... Lo unico que ayer en la autopista despues de q el coche cogiera su temperatura optima, pues le meti la 6 marcha y lo lleve a 200 km/h un rato.......y hoy se me ha encendido el dichoso testigo de emision de gases no se si tendra q ver... el coche tiene 69500km y hasta hora todo muy bien...alguien sabe q puede ser ........puedo seguir andando con el coche o lo jod**ia mas.?? El viernes tengo pensado llevarlo al taller pero ya sabeis q los de audi te meten un buen palo aunq sea una tonteria ( no todos )... Que me decis alguna ayuda..?? Un saludo
  13. Hola lo primero que ya he leido el post de rubenrmg sobre el tema lo que pasa es q l omio es distinto nada de turbo ni de golpe en los bajos... Lo unico que ayer en la autopista despues de q el coche cogiera su temperatura optima, pues le meti la 6 marcha y lo lleve a 200 km/h un rato.......y hoy se me ha encendido el dichoso testigo de emision de gases no se si tendra q ver... el coche tiene 69500km y hasta hora todo muy bien...alguien sabe q puede ser ........puedo seguir andando con el coche o lo jod**ia mas.?? El viernes tengo pensado llevarlo al taller pero ya sabeis q los de audi te meten un buen palo aunq sea una tonteria ( no todos )... Que me decis alguna ayuda..?? Un saludo
  14. FLAPAS

    Arranque irregular A3 II o 2.0 TDI

    Hola a mi me pasa lo mismo, acabo de hacerle la revision de 60.000 km y se lo comente al meca pero dice q en la maquina de diagnosis no sale nada asi que esta bien. y Claro nada mas coger el coche pues lo volvio a hacer en cambio si lo cojo con 3º C arranca a la primera... A ver si alguien a investigado algo. saludos
  15. HOla hoy he pasado la revision de los 60.000 km. el precio ha sido de 250,77 € me he quedado muy contento viendo otros precios que os han dado... Le han hecho lo que corresponde a esta revision si quereis que os la detalle intentare escanearl lo que le han hecho exactamente. El taller esta en Gernika, en Bizkaia y el trato es muy bueno , han tardado 4 hora y todo bien. Bueno no me enrollo un saludo. :claugh:
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.