Jump to content

r12tuning

Miembros
  • Content Count

    22
  • Joined

  • Last visited

Recent Profile Visitors

550 profile views
  1. hola,necesito el esquema electrico del pinout de la centralita de motor del rs4,no tengo narices a instalar el elsawin d eninguna manera,lo he intentado mil veces y en autodata no aparece nada,me puede echar una mano alguien?
  2. en el cd vienen dos ejecutables,cual es el que hay que instalar??uno es el 912 Beta y otro el 908 release
  3. paquete recibido,muchas gracias,ahora algun manual para instalarlo y no meter la pata??jejejejjejeejjeej
  4. hola,transferencia realizada hoy,supong q en un par de dias la tendras en tu cuenta,ahora te mando email con los datos
  5. Al final son 50 o 55 euros? en el post pone 50, pero en el correo pones 55... jod**, esque hice un cpy/paste del texto que mandé de la anterior compra conjunta y claro, se vendieron a 55 euros.. En esta se venden a 50 euros Un saludo Reenvia Mps a todos otra vez para rectificar lo del dinero que yo ya ni me acordaba,menos mal q he pasado x aki...........
  6. perfecto entonces,a la espera quedo de que se llege al num minimo para hacer el pedido y hacer el ingreso
  7. yo me apunto pero no suelo pasar mucho por el foro,si no t eimporta me pasas los datos por mensaje privado que me llegan al email,gracias una pregunta tonta...........el cable y lo q ofreces es igual que el de los otros pedidos conjuntos q hay en el foro???Es q me ha chocado que haya tantos pedidos conjuntos del cable y todos por diferentes personas
  8. yo me apunto pero no suelo pasar mucho por el foro,si no t eimporta me pasas los datos por mensaje privado que me llegan al email,gracias
  9. no le ha pasado a nadie??? A mi no me ha sucedido, pero me pregunto si tu amigo tiene sensor de lluvia o no. Podría ser por esto tambien. No tiene sensor de lluvia pero Ya esta arreglado,ha sido l aunidad de mando central 8E0 907 279 F y la broma pues 380 eur en el conce. Gracias por contestar,un saludo
  10. hola,un amigo tiene un A4 avant del 2002 y no se le paran los limpias delanteros si no kita el fusible,desde el mando no hace nada,cambia a lento y rapido pero no en la posicion de parado no se estan kietos. ¿Puede ser el relé?donde va? o es el mando??
  11. Entonces por lo q os leo,o PSS9,KV Var2 o koni con muelles reforzados,ok,se lo diré
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.