Jump to content

Bobas

Miembros
  • Content Count

    64
  • Joined

  • Last visited

About Bobas

  • Birthday 05/27/1985

Información de perfil

  • Género
    Hombre
  • Intereses
    A3 8L´01 & Kangoo & Cbr 600RR
  1. buff gracias! y respecto a inmovilizador....sabeis coste de este? lo partí literalmente por la mitad.....Gracias.
  2. Buenas tardes noches, he estado intentando cambiar las carcasas de un mando que he comprado por ebay, y nada más ponerme manos a la obra rompo el inmoviliador, ya que no se por que cipote estaba pegado con un pegamento fuerte, pero ahi no queda la cosa, continuo para pasar la placa a la parte de la botonera nueva y me encuentro con estos dos "remaches" o "tornillos" dorados que sujetan dicha placa. Y ahora las preguntas: ¿Sabríais decirme con se desmonta la placa? y por último....¿sabeis cuanto me va a costar la broma de un inmovilizador nuevo? Gracias,.
  3. si....yo hace años tuve un compact e36, y le compré por una web alemana todo el kit, en plastico abs (con molduras, grapas, antinieblas, etc). El problema está en que para nuestro coche...ni en ebay aleman (ebay.de) encuentras nada!, y ya no sé donde mirar la verdad....un saludo y aver si encontramos algo y lo publicamos en este post. P.D.: Por curiosidad, sabeis los precios de la casa Audi?
  4. Buenas familia, ya sé que es un tema muy tratado pero es que estoy cansado de perder el tiempo buscando un conjunto de paragolpes en plastico tipo S3, pero el s3 normal! no el de 8P, mi pregunta es....No sabreis de ninguna web de confianza donde vendan algún tipo de "Bodykit" completo en S3?? mil gracias
  5. Antes de sprays, lo que hay que hacer es limpiar eso bien, que parece que han metido la zona de las marchas en una freidora industrial por dios!, limpiar, aspirar, volver a limpiar, volver a aspirar, acondicionar bien los plasticos, y luego mirar desperfectos......sinceramente no subiría unas fotos de cambios si no fuera algo curioso o como minimo limpio, sin hablar del pomo...has pagado por el?
  6. siguen las cosas raras, el Jueves quité las lamparas led y al colocar las bombillas tradicionales de nuevo VOILA! se encendieron!, estuvieron funcionando SOLO ese día......desde el jueves llevo sin volver a verlas prender.....ofú!
  7. ajam, te refieres a poner en un lado una lampara de led y en el otro una bombilla como la que tenia hasta ahora? pero....es que ya he probado a poner de nuevo las bombillas y no prenden...
  8. Buenas tardes, agradecería que me ayudaran con un tema que me trae de cabeza, Tengo un A3 restiling 2001, me puse a sustituir las antiguas bombillas amarillentas del interior del coche por unas de led blancas, pues todo bien exepto las luces del interior del maletero, me dispongo a instalarlas, todo correcto funcionan ok!, cerré el porton y ya nunca jamás volví a tener luz en el maletero. P.D.: Los fusibles estan bien, las lamparas led estan bien y si! ya he probado a poner sus anteriores bombillas y no prenden. QUE PUEDE ESTAR PASANDO!!!?? Mil gracias, agradezco cualquier minima ayuda
  9. o**** put*, me pasa exactamente lo mismo!! hace dos dias le instale las bombillas de led, nada más instaladas funcionaban, cerré mi maletero y pase el dia sin volverlo a comprobar, por la noche fuí a ver el resultado y PLOF! hasta hoy sigo sin conseguir ver la luz en el maletero! SOLUCIONES POR FAVORRRRR!!!
  10. no se si te entiendo.....me quieres decir que puedo sacar la señal de audio desde los altavoces del coche? si tener que desmontar el caset? Gracias
  11. Pues lo dicho, tengo un SYMPHONY, y me gustaría ponerle una etapa y subwofer, y mi pregunta es si mi radio-cd tiene salidas de audio para la etapa. GRACIAS
  12. Hola Chirrito!, mira yo trabajo en Arroyo el Moro, en una copistería al lado del compraventa QUATRO, Sabes donde es verdad? Cuando quieras te puedes pasar y ya nos conocemos, y lo del coche....madre mia no salgo de una y me meto en otra...espero que esta averia sea baratita, Un saludo!
  13. Hola, desde que compré mi A6 (Hace 2 meses y medio), vengo observando que el coche le cuesta muchisimo cojer temperatura, siempre está por los 60-70 grados incluso saliendo de viaje!, y hoy me dado cuenta que nada mas arrancar el coche y estando esta mañana a 5º en Córdoba.... YA ESTABA EL VENTILADOR FUNCIONANDO! Por que está funcionando Siempre el Ventilador?? Es muy grave haber tenido todo este tiempo funcionando el ventilador??? GRACIAS!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.